Zigbee Lampe dauer aktualisierung

Hi,
ein komisches Problem. Wir hatten einen Stromausfall und der homee ist neu gestartet. Alles funktioniert soweit, außer eine Lampe.

Die Lampe wir über einen BW (und ein HG) ein und ausgeschaltet, bzw. kann auch über einen Schalter geschaltet werden.

Im homee ist die Lampe dauerhaft auf „Werte aktualisieren“

Folgendes funktioniert:

  • Über BW EINschalten (Bedingung: Lampe ist aus)
  • Über Schalter ein- / ausschalten
  • Über Alexa ein- / ausschalten

Folgendes funktioniert nicht mehr:

  • Über BW AUSschalten (Bedingung: Lampe ist an)

Im Tagebuch sagt er, dass die Bedingung nicht erfüllt ist.

Woran könnte das liegen?

Neu angelernt hab ich jetzt noch nicht.

Core Version: 2.33.0 (2c257e44)
Web App Version: 2.33.2 (9298a605)

Danke & Vg
M

Ich hab GENAU dasselbe „Problem“, war aber noch zu faul, hier aktiv was zu machen, da ja alles funktioniert (nur in der App wird die Lampe als „an“ angezeigt, obwohl sie aus ist).

Ist ne IKEA Floalt. Eine andere, genau daneben, gleiche Firmware, zur gleichen Zeit eingelernt, ist nicht in der „aktualisieren“ Schleife gefangen.

@Steffen willst mal draufschauen?

Aber wie gesagt, Lampe ist aus und schaltet sich auch ganz normal in HGs, in der App, über Alexa und co.

1 Like

Witzig. Bei mir wird die als „aus“ angezeigt (und geht wahrscheinlich deswegen über das HG nicht aus)…

Und es ist eine Osram (nicht farbig).

1 Like

Strange.

ZigBee Würfel absetzen und Neustart haben bei mir nichts gebracht.
Ich hab 22 ZigBee Geräte, wieviele hast du?

Dito. Lampe „hart“ aus und wieder an hat auch nix gebracht.

Und es sind 21 Zigbee Geräte

@DrMxxxxx Kannst du mir bitte einen Supportzugang per PN zukommen lassen, dann sehe ich mir das gerne mal an.

2 Like

Bei mir gerade schon (nach Tipp von Steffen).
Mal schauen, ob die jetzt dauerhaft wieder “normal” ist.

Man muss schon sagen: @Steffen ist da super auf Zack, so schnell wie er geantwortet hat (und auch mit genau den richtigen Details), das ist schon sehr beeindruckend :slight_smile:

1 Like

Bei mir hat das leider nicht geholfen. :frowning:

Ja, wirklich. Ein großes Lob an @Steffen, der hier super schnell reagiert. :slight_smile:

1 Like

Meine Lampe ließ sich nur durch Zurücksetzen und neu einlernen wieder zur Vernunft bringen.

jo, in paar wochen zickt die wieder…kenn ich , hab auch 3 davon

das war das erste Mal, dass die das hatte und auch nur, weil der homee durch den Stromausfall mehrfach an und wieder hart aus ging.