Community

Z-Wave Geräte melden seit 2 Tagen „Geräte werden aktualisiert“


#21

Wie gesagt, @Andreas, kann da vll mal wer draufschauen?


#22

Auch auf die Gefahr hin das du mich für blöd hälst:
Muss ich Andreas anschreiben, und wenn ja dann wie???
Entschuldige meine Unwissenheit, aber ich hab echt keinen blassen Schimmer.

Gruß TR4


#23

Ich habe hier ja @Andreas bereits erwähnt, das sollte er ja mitbekommen. Gelle, @Andreas? :wink:
Ansonsten kannst du auf hier auf den Namen klicken, und ihm so eine PN schreiben. Da geht dann so ein kleines Fenster auf, dort auf “Nachricht” klicken.


#24

Ahhh, da habe ich endlich auch das Licht am Ende des Tunnels gesehen.

Vielen Dank für deine Erklärung


#25

Wenn auch etwas verspätet :sweat_smile: aber ich habe es mit bekommen. Ich habe die Beiträge mal schnell überflogen. Ich vermute, dass bei so vielen Geräten es schon mal vorkommen kann dass homee etwas an Zeit benötigt bis er alle Geräte abgefragt hat und die Daten aktualisiert hat. Wenn man dann davon ausgeht, dass da was nicht ok ist und eingreift, bricht der gesamte Vorgang ab und es geht von vorne los.
@TR4 Beobachte bitte ob es in den nächsten Tagen Probleme gibt und wenn ja, beschreibe bitte das Problem, teile uns die ungefähre Zeit mit, schalte den Supportzung frei. Die Zugangsdaten kannst du mir bitte per PN schicken.


#26

Hallo Andreas
Vielen Dank für die Unterstützung.
Ich werde beobachten und hoffe, dass es nichts zu berichten gibt.

Angenehmes und ruhiges Wochenende,
TR4