Wechsel von Stand-Alone-Modus zu WLAN only funktioniert nicht

Hi,
ich kann bei meinem Chef-Homee nicht mehr den Stand-Alone-Modus ausschalten, kann somit nicht Fernwarten muss mich immer mit dem Homee-WLAN verbinden wenn ich was ändern möchte. (Verwende iPhone mit App 2.34 (7561)

Ich hab es jetzt x mal probiert, jedesmal wenn ich den Schalter deaktiviere muss ich dann das normale WLAN auswählen, geb das PW ein und bekomm dann die Meldung das es erfolgreich war, ich soll ein wenig warten damit sich das Handy mit dem normalen WLAN verbindet und der Homee darin dan akitiv ist. Aber das passiert einfach nicht. Geh ich wieder zurück zu den WLAN-Einstellungen hat sich nix geändert.

Der Homee mit dem ich das mache ist der Chef-Homee an dem ein zweiter Homee (Homee in Homee) hängt. Beim zweiten Homee ist Stand-Alone nicht aktiviert und alles funktioniert bestens.

Brain-Cube-Version - bei beiden: 2.34.0 (e9b2ea89)

Besten dank für jegliche Hilfe!
Michael

Hast Du mal einen Netzwerkreset versucht?

Allerdings ist mir nicht ganz klar, wie der Master-homee mit dem Slave-homee kommunizieren soll, wenn sich der Master-homee nicht im WLAN befindet. Oder hast Du den Slave-homee in den Hotspot des Master-homee eingebunden?

Die beiden kommunizieren auch nicht. Ich werd mal den NW-Reset durchführen. Ich hoffe nur das dann alle Geräte und Pläne noch da sind :-/

Danke vorerst.

Also, ich habe wie beschrieben, den NW-Reset durchgeführt. Das hat nichts gebracht. nicht in der App, nicht am Homee.

Nach dem NW-Reset hab ich - wie immer - versucht den schalter für den Stand-Alone-Modus zu deaktivieren, gab die Daten fürs WLAN ein und ich bekam die Meldung: Die Netzwerkeinstellungen wurden erfolgreich übernommen. Die Verbindung zum homee wird gleich unterbrochen. Verbinde dich mit dem selben Netzwerk um sie wiederherzustellen.
Die Meldung hab ich bestätigt und schwubs alles blieb beim alten.

Also was soll ich jetzt noch machen?

Nachtrag: ein NW-Reset bring nichts - Selbes Ergebnis!

Würfel umtauschen ?

@PaTiRoNoMi wie verhält sich die Status LED am homee, wenn du den NW-Reset durchführst?

Zuerst ist die LED orange, die ist eingentlich nie grün. Dann wenn ich ein paar Sekunden drücke beginnt die LED orange zu blinken, ca. 4-5 x und dann leutet die wieder orange.

Er baut aber sein eigenes WLAN auf und du kannst dich damit Verbinden?

Kannst du mal bitte nochmal ca.6sek die Reset Taste gedrückt halten, bis die LED anfängt zu blinken.

Ja genau, mit dem eigenen homee wlan kann ich mich verbinden.

Also ich soll den reset 2 x hintereinander machen?