Steinel MotionSwitch LED Z-Wave

Name des Produktes: MotionSwitch LED Z-Wave
Hersteller: Steinel
Technologie: Z-Wave
Preis: 77,91€
Funktionen (z.B.: Bewegungsmelder, Temperatursensor, Sirene…): Bewegungsmelder, Schalter, Nachtlicht
Link zum Produkt: https://www.steinel.de/de/lights-sensors/produkte/sensoren/bewegungsmelder/motionswitch-led-z-wave-035402.html
Weitere Infos:
180° bewegungsmelder mit 20m reichweite. Schalter frei belegbar mit hellem Nachtlicht.

Von der Größe genau wie eine Gira S55 Steckdose; Wenn man den Deckel abmacht versinkt der Stecker sogar etwas im Rahmen

Bild:
17991_110053958_MotionSwitch-LED-Z-Wave_Perspektive

9 Like

Schick, hast du den schon einmal versucht in homee einzubinden?

1 Like

Ja. Schalter und BWM werden zwar gefunden. Der BWM ist so aber kaum nutzbar. Meiner meldet dauerhaft Bewegung. Und jede Bewegung bleibt 3 min lang gemeldet. Hier müssen ein paar der Einstellmöglichkeiten übernommen werden, damit er in einem homee System sein macht.

Aber immerhin scheinen die Werte ja einstellbar zu sein (zwischen 5 Sekunden und 15 Minuten), laut technischen Daten.

Die drei Minuten passen ja auch zum Manual (Punkt 5).

Die Parameter das umzustellen sind aber leider nicht im Manual dokumentiert - die denken wohl die Leute nutzen den nur in ihrem Partnergateway.

Aber immerhin hat die Z-Wave-Alliance Ihnen die Parameter für die Zertifizierung abverlangt:

Siehe Parameterdokument:

https://products.z-wavealliance.org/products/3010/configs

Alle Infos hier:

https://products.z-wavealliance.org/products/3010?selectedFrequencyId=1

Bitteschön :wink:

3 Like

Danke für den Tipp :slight_smile: auf der Seite bin ich dann jetzt mal Stammbesucher.

Ich glaub langsam das meiner einfach einen defekt hat. Time auf 5 funktioniert super, lässt mein eigentliches Problem aber nur deutlicher erscheinen: Es wird fast ununterbrochen Bewegung erkannt. Selbst bei Sensitivität auf 5% ist angeblich nahezu dauerhaft jemand im Flur.

Die offenen Werte sollten eine native homee Einbindung aber dann relativ einfach machen, oder?

Da mache ich besser keine Aussage zu :wink: Ob und wann mal wieder neue Z-Wave-Geräte kommen, steht in den Sternen…

Ja das ist leider schade das es hier einfach gerade nicht so vorwärts geht wie es eigentlich müsste.

Kurzes Update: meiner hatte tatsächlich ein defekt. Der neue klappt. Zumindest bwm und Taster. Die LED bekomm ich noch nicht wirklich so eingestellt wie ich will, aber da muss ich mich noch ein wenig dran austesten.

Moin,

hast du herausgefunden wie du die LED einstellst ?
Finde das Gerät auch interessant :sweat_smile:

Hallo,

ich schließe mich der Frage nach aktuellen Erkenntnissen zu diesem Gerät mal an. Wenn die LED vernünftig einstellbar ist, würde ich es auch kaufen…

Gruß
Nobbe

Guten Abend zusammen,

ich habe das Gerät jetzt auch gekauft und bei mir funktioniert bisher alles wie gewünscht.

Einziges kleines Manko: es gibt kein Geräteprofil.
Ich vermute mal, dass das aufgrund der fehlenden offiziellen Integration nicht ungewöhnlich ist, oder lohnt sich ein erneuter Inklusionsversuch?

Gruß
Nobbe