Community

So langsam macht es echt keinen Spaß mehr

Keine Ahnung ob es an der iOS-app oder am Würfel liegt.
Habe heute ein Update (31.3., keine Ahnung, von welcher zu welcher Version) angezeigt bekommen und die Anwendung machen lassen.
… und jetzt verbindet sich die app nicht mehr mit dem Würfel.

Würfel ist per Lan angebunden. Wurde auch schon vom Netz und Strom getrennt, neu gestartet also … aber keine Verbindung. Ist auch nicht in der Fritzbox als Gerät im Netz zu sehen. Handy ist im Wlan und funktioniert einwandfrei.

Aber mal ganz ehrlich: Nachdem wirschon mit massiven ReichweitenProblemen zu tun hatten: jetzt wieder so was. Ist homee ein Experimentierkasten für Freunde des elektronischen Baukastens oder darf man es auch benutzen, ohne dass man Logs durchgehen muss?

Was darf ich machen, damit das Gerät wieder mit dem Lan verbunden ist? Ich tippe mal darauf, dass der USB-Adapter nicht automatisch erkannt wird. Wurde übrigens auch schon disconneted und wieder verbunden …

Echt traurig, dass es solch unausgereifte Produkte gibt …

hattest du davor denn schon mal in letzter Zeit ein update gemacht bzw. wann das letzte mal?
Das könnte zumindest einen anhaltspunkt geben.

Was macht denn die Status Led am homee?

Hast du mal geguckt ob homee ein eigenes wlan auf gemacht hat? (wie beim auslieferzustand)

Dann könntest du dein handy etc mit dem verbinden und so das lan/wlan wieder einrichten.

„hattest du davor denn schon mal in letzter Zeit ein update gemacht bzw. wann das letzte mal?
Das könnte zumindest einen anhaltspunkt geben.“

… keine Ahnung. Das Ding muss funktionieren, wenn das Lan funktioniert. … und doe fritzbox sagt ja auch, dass es nun schon länger funktioniert hat und präsentiert mir die alte IP-Nummer, über die es im Netz zu finden WAR. Es ist nicht dazu da, um sich damit zu beschäftigen, sondern um einfachste Aufgaben zu erledigen. Vielleicht gab es beim Einrichten ein Update aber ich kann mich nicht weiter erinnern hier mal bewusst eines eingeleitet zu haben.

Die Status LED leuchtet permanent orange.

„Dann könntest du dein handy etc mit dem verbinden und so das lan/wlan wieder einrichten.“
… sorry, wenn hier der gute Wille endet. Ein popliges Update sorgt dafür, dass ich das Teil wieder neu einrichten muss?

Sorry, ich verstehe ja den Frust, aber wenn es dir nicht um die Lösung des Problems geht, dann endet der gute Wille allseits.

5 Like

also sorry ich versuche nur zu helfen, um es wieder zum laufen zu bekommen :man_shrugging:

mit einrichten meinte ich: vllt hat sich die netzwerk konfiguration im homee mit dem update zerschossen. und man dort dann Lan wieder aktivieren muss bzw. wlan mit dem heimnetz verbindet.

2 Like

… wurde gerade schwungvoll entsorgt. Denn Zurücksetzen und neu Einrichten ist keine Lösung!
Kann doch auch nicht meinen Rechner immer wieder in den Ursprungs-Zustand zurücksetzen, wenn ein update kommt. Haben die beiden Cubes wegen der recht schlechten zigBee-Reichweite so positioniert, dass es nicht so einfach zu erreichen war …
Denke mal, dass zwischen der Lebenswirklichkeit von homee-Kunden und den homee-Verteibern eine grosse Lücke klafft. Leider. Vielen Dank für die Hilfe.

Wie postest du dann hier im Support-Bereich, wenn du sowieso keine Hilfe willst & den homee entsorgst ? :face_with_raised_eyebrow:

5 Like

Ich nehme an, wir können dann hier schließen?

Edit: Erschließt sich eigentlich aus sich selbst.

4 Like