Roller Shutter 3 Gruppen Homeegramme

Moin,

ich habe am Wochenende 7 Roller Schutter 3 verbraut.
Habe Elero Motoren Verbaut und ganz normale Rolladen Schalter.

Mein Problem ist das obwohl alle Schutter quasie in einer Steckdosenleiste sind also Abstand relativ gering. Die Schutter teilweise nicht reagieren und bei „Gruppenhomeegrammen“ kommt es dazu das immer mal ein anderer Rolladen nicht hochfährt oder runter usw.

Einstellung ist im Homee auf Schalter und Rolladen mit Positionierung.

Ich habe überlegt das ich ja einfach bei Auslösung des Zeitprogrammes die Rolläden noch einmal anfahren könnte aber eigentlich ist das ja nicht richtig ?!

Der homee hat bei Gruppenschaltungen so seine Probleme. Es geht ja nicht ein Befehl raus, sondern 7 in kurzer Abfolge. Insbesondere, wenn RollerShutter in kurzen Abständen ihre Position melden, geht schon mal ein Befehl im Z-Wave Mesh an die weiteren Shutter verloren. Daher ist es ratsam, die RollerShutter leicht zeitversetzt zu schalten und nicht als Gruppe. Du kannst den Gruppenbefehlt natürlich auch so lange wiederholen, bis alle die gewünschte Position eingenommen haben. Zu dem Thema gibt es hier besonders in Verbindung mit RollerShuttern und Gruppen von smarten Leuchtmitteln etliche Threads.

Hab das Problem gelöst lasse einfach über die funktion Danach 10 Sek später nochmal den Befehl fahren.

1 Like

Ich habe es so gelöst:

Dann wird das homeegramm solange wiederholt, bis die gewünschte Einstellung erreicht ist.

Klappt bei mir in seltenen Fällen allerdings auch nicht, wenn homee davon ausgeht, dass die Lamellenpos. schon bei 60 ist obwohl noch bei 100.