QUBINO FLUSH 1D Relais mit 2 Temperaturen

Hallo,

mal ne kurze Frage. Ist es normal, dass das QUBINO FLUSH 1D mit angeschlossem Thermo-Sensor zwei Temperaturen ausweist?

Hi, hab das selbe Problem.
Hab aber leider auch noch keine Antwort :sweat_smile:

Na ja, dann ist ja gut, Temperatur 1 wird auf jeden Fall aktualisiert Temp 2 interessiert dann halt nicht. Kein Problem. Aber schön zu hören dass man dann wenigstens nicht alleine mit seinem „Luxusproblem“ ist dank Dir @andaas

Hat das Teil evtl. einen internen Temp.-Sensor?

Das glaube ich nicht, die beiden Sensoren (wenn es denn zwei wären) sind bei mir momentan zusammen in einem Gehäuse Temp 1 wird regelmäßig aktualisiert Temp 2 nicht.

Ich habe bereits auch ein baugleichen Qubino ohne Temperatursensor verbaut, der zeigt auch keine Temperatur an.

Nachdem im aktuellen Update ja geschrieben wurde dass bei der Temperatur bei Qubinos irgewas verbessert wurde, hole ich meine Frage mal wieder hoch.

Was wurde denn da nun verbessert und warum werden da immer noch zwei Temperaturen (zumindest bei mir) angezeigt. :thinking:

Hast du die neubeingelernt oder zumindestens neu abgefragt?

Ich habe erst einmal nur neu abgefragt. Da das Gerät oben auf dem Dachboden etwas komplizierter eingebaut ist.

Mal die Frage an @Steffen, bevor ich mich ans Ausbauen des Qubinos mache, würde das was ändern wenn ich den Aktor komplett resete und neu anlerne?

Guten Morgen @Prius,

würde das was ändern wenn ich den Aktor komplett resete und neu anlerne?

Ja das würde es, denn beim Abfragen müssen die Attribute nicht immer neu gesetzt werden, das passiert Hauptsächlich beim wieder neu anlernen.

Okay, mein Sportgeist ist geweckt - es ist Sonntag und ich habe Zeit. Ich werde es dann im Laufe des Tages mal angehen und berichten. Wenn Du dir heute schon die Zeit dafür genommen hast muss ich mich ja auch zu mindest in Form einer Rückmeldung erkenntlich zeigen.

1 Like

So nu’ habe ich meine Pflicht gemacht, das QUBINO Flush 1d Relays komplett ausgebaut, exkludiert werkseinstellung, inkludiert und ich habe immer noch zwei Temperaturen :man_facepalming:t3:

Okay, Versuch war es wert, ist vom Prinzip her ja nun nen Schönheitsfehler. Jetzt baue ich den erst mal wieder ins Klimagerät ein. :man_shrugging: