Community

Neues Z-Wave Gerät angelernt homee - nicht mehr erreichbar


#1

Hallo,
Habe gerade versucht einen Qubino Flush Dimmer anzulernen. Auf einmal kam in der iOS App unten „wiederverbinden in…“. Jetzt ist homee nicht mehr erreichbar.
In der webapp das gleiche.

Was kann ich machen? @Pascal

Edit: in der App kommt unten immer bei verbinden. Dann kommt kurz aktualisieren und dann wieder neu verbinden.
Wenn ich den z-wave Würfel abnehme, hört das neu verbinden auf.
Im Tagebuch steht nichts.

Beta 2.24


#2

Ist bekannt, wird ein neues Update geben, ansonsten ein altes Backup aufspielen.


#3

backup ohne z-wave würfel aufspielen?


#4

Jo, lies dir doch mal die Beiträge hier durch die es schon dazu gibt.


#5

Genau das habe ich ebnen versucht… aber der Cube wird nicht erkannt​:see_no_evil: und es sind Datenkabel die mit dem Rechner verbunden sind :wink:


#6

habe das backup eingespielt.
warum steht im brain cube bei version immernoch 2.24?


#7

Du musst das USB UPDATE einspielen… also über PC.

genau das , funktioniert bei mir leider nicht …


#8

bei mir auch nicht. kommt gar kein laufwerk


#9

Hast such ein Datenkabel verwendet?

Falls ja, haben wir zwei das gleiche Problem…


#10

ja, habe ein Datenkabel verwendet.

Habe mein Backup von der 2.23 jetzt also in die 2.24 eingespielt. so toll wird das sicher nicht sein.
muss ich zwingend nochmal auf 2.23 runter?


#11

Oder warten und hoffen, dass vor dem WE der fix kommt…
Aber dein Cube wird auch nicht gefunden - sehe ich das richtig?


#12

Bei mir funktioniert es soweit, wenn ich das Backup von der 2.23 in die 2.24 einspiele.

Sobald ich geräteleichen entferne oder irgendwas am
Z-Wave mache (gerät reset oder anlernen), dann geht das mit dem neu verbinden los.

Als usb Laufwerk wird der Cube nicht erkannt.
Windows 10 64Bit.
Habe mehrere Kabel probiert.


#13

Bei mir das gleiche Problem…


#14

LAN-Adapter deaktivieren. Dann klappt’s wohl auch wieder mit dem USB Kabel


#15

Ne geht leider nicht.


#16

doch bei mir klappt es…Habe Lan Adapter deaktiviert und WLAN ein…

Direkt an Rechner und schon wird das homee Laufwerk gefunden… Schön, dass ich den ganzen Mittag mit dem Suchen unterschiedlichster Kabel vertrödelt habe…


#17

und WLAN auf Stand-Alone?


#18

Das Problem sollte mit der gerade veröffentlichen rc2 behoben sein :beers:


#19

Danke und schönen Feierabend! Werde gleich mal testen


#20

:beers: