Community

Neues WLAN im homee einrichten

Hallo liebe Community,

ich habe folgendes Problem:

Das WLAN an dem homee lief wurde abgeschaltet.
Eine neue Fritz!Box wurde installiert.

Wenn ich nun über die App auf Einrichten gehe verbindet die App sich mit dem WLAN von homee. Soweit so gut.

Gebe ich nun den bereits eingerichteten Benutzernamen mit Kennwort an sagt er immer „Authorisierung fehlgeschlagen“ und ich kann mich nicht anmelden.

Habe bereits die Resettaste am Cube für 5 Sekunden gedrückt und die Lampe leuchtet seitdem orange. Das hat leider nichts verändert.

Mache ich einen Denkfehler?

Wie kann ich nun an homee rankommen und das WLAN mit homee neu verbinden?

Lieben Dank,
Matthias Orf

Bist du mit dem eigenen WLAN deines homee verbunden?

Lieber Steffen,
Du bist ja schnell. Danke das Du antwortest.

Ja hab mich mit dem WLAN des homee verbunden. Das klappt auch.

Starte mal deine homee neu, macht er dann erneut sein eigenes WLAN von alleine auf?

Hab den homee wieder am Strom angeschlossen und bin jetzt mit dem homee WLAN mit der Android App verbunden.

Könntest du bitte mal ein Screenshot von der homee WLAN Verbindung machen?

Danke , aber Ich bräuchte die Ansicht vom homee WLAN SSID?

Jetzt stehe ich wohl grad auf dem Schlauch.

In der App gehe ich auf Home einrichten, gebe die Homee ID an und dann soll ich Benutzernamen und Passwort angeben oder als Installateur einrichten.

Wovon darf ich Dir ein Foto senden?

Das müsste so aussehen:

„homee - 00055XXXXX“

Mach es weg schick es per pn die Nummer soll keiner wissen. sie ist Teil deines Login

@Steffen meine die Wlan Kennung deines homee. Musst du nur den letzten Teil schwärzen.

VG

bist du den Weg über „homee einrichten“ oder „anmelden“ gegangen?

homee einrichten

und wie sieht es bei „anmelden“ aus, dann genau so?

Nach Eingabe der ID Benutzernamen und Passwort kommt „irgendwas ist schiegfelaufen, das tut homee sehr leid“

homee ist ja nicht mit dem Internet verbunden. Vermute das deswegen kein Login möglich ist.

homee muss in diesem Zustand nicht mit dem Internet verbunden sein. Mit der ID nimmt die App über die MAC-Adresse und die Logindaten über diese direkte Verbindung mit dem homee Kontakt auf (oder sollte es zumindest). Das ist bei der Ersteinrichtung ja auch so. Da hat noch keines der beiden Geräten eine richtige IP.

Meiner Meinung nach war das ein Totalreset. Alles weg, alle Geräte, Netzwerkverbindungen, Nutzer etc

Siehe Reset-Typen
https://hom.ee/de/support/

Du musst leider komplett von vorne anfangen (wenn beim Reset die Funkwürfel nicht abgesetzt waren und du ein Backup hast - dann kannst du alles retten)

Oder hast du nur einen Wlan Reset gemacht?
Die Resets sind sehr ähnlich

Kannst du uns bitte nochmal genau beschreiben, wie du vorgegangen bist?