Community

Homeegramme werden nicht gespeichert....

Hallo zusammen …

Ich weiß gerade nicht ob es eher in homee allgemein oder in Homeegramme kommt aber da ich in erster Linie mehr Probleme mit den Homeegrammen habe, pack ich das mal hier rein…

Ich habe seit kurzem das Problem das mein homee keine Homeegramme mehr speichert , sobald ich alle regeln vergebe und eingebe, streikt er beim letzten weiter Button…
hier völlig egal ob iOS , Android oder Web… alles auf dem neuesten stand (keine Beta)…

Nach beenden sehe ich quasi ein nicht fertiges Homeegram :frowning:

Sobald ich einen Neustart vom homee mache, ist das nicht fertige Homeegram weg. Neu erstellen funktioniert dann zwar aber das auch nur für einen kurzen Zeitraum, danach das gleiche Spiel …

Ich bin gerade etwas verzweifelt …
weitere Produkte stehen fertig zum anlernen in Kisten …

Vielleicht hätte jemand diesen Fall schonmal und hat eine Idee ?

Auch das einbinden neuer Geräte funktioniert nicht mehr auf Anhieb(zwave), oder ein erneutes einloggen z,b bei Netatmo funktioniert überhaupt nicht mehr :frowning: (wollte nun meinen dritten Innensensor mit ins homee packen… no way… er rödelt und rödelt aber es tut sich nichts …

Wie gesagt: homee hat das neuste Update und auch die iOS , Android Apps sind auf dem aktuellen Stand …
Habe es mit allem versucht… keine Chance …

Freue mich auf eure Antworten …

@homee Team … ich kann euch gerne mal nen Support Zugang geben …

UPDATE: Versionsnummern:

Homee: 2.14.2 (d0910c3)
iOS: App Version 2.14.1 (2407)
Android: App Version 2.14.3
WebApp: 2.14.2 (896cc69) (falls das überhaupt wichtig ist)

Hallo,

leider ist

alles auf dem neuesten stand (keine Beta)…

keine Versionsnummer. Bitte vermeide solche Aussagen und gib tatsächliche Nummern an um Missverständnisse zu vermeiden.

Nein du hast natürlich vollkommen recht… Sorry…

So also:

Homee: 2.14.2 (d0910c3)
iOS: App version 2.14.1 (2407)
Android: App version 2.14.3
WebApp: 2.14.2 (896cc69) (falls das überhaupt wichtig ist)

Grüße

1 Like

Was genau meint du denn wenn du schreibst

streikt er beim letzten weiter Button…

Was genau passiert denn? Was sollte deiner Meinung nach passieren? Bitte Hilf uns mit einer detaillierteren Problembeschreibung.

Also wenn ich ein Homeegramm anlegen möchte komme ich bis hin zu Regelerstellung. Bin ich mit dieser fertig, würde ich über die weiter Schaltfläche zur allgmeinen Homeegramm Beschreibung kommen (Name / Gruppe usw) bis dahin komme ich nicht oder nur selten… WebApp, iOS oder Android App reagieren hier nicht.

Sollte ich doch mal Glück haben und er reagiert und kommt zum nächsten Schritt der Beschreibung… wird nach dem drücken auf speichern aber nicht gespeichert. Und mir wird (wie im Screen zu sehen) ein unvollständiges Homeegramm angezeigt…)

Support Zugang habe ich mal Versand…

Grüße

So nach dem ich gestern im Laufe des Tages keine Möglichkeit mehr hatte meinen homee zu erreichen… (stromlos, Netzwerk Resett alles…)
Habe ich mich heute morgen rangesetzt und das Ding komplett resettet und ein Backup eingespielt.

Jetzt läuft er wieder soweit und die benannten Fehler sind nicht mehr da.
Trotzdem etwas ärgerlich das dies einfach so aus dem heiterem Himmel kommt und man diesen Weg gehen muss :frowning:

1 Like

Gut dass es wieder funktioniert :slight_smile:
Leider lässt sich jetzt nicht mehr herausfinden was das Problem war.

Ja leider musste der Familie wegen gehandelt werden :stuck_out_tongue:

Sollte es aber es wieder auftreten seid ihr die ersten die mitbekommen werden …
Ich drücke mir aber selber die Daumen das es jetzt stabil bleibt …