Community

Homeegramme lassen sich nicht ändern oder löschen

Seit heute lassen sich Homegramme weder ändern noch löschen. Das gleiche gilt für den Heizungsplan. Hatte das hier schonmal jemand? Habe bereits Neustart versucht ohne Veränderung. Komme hier nicht weiter. Für jeden Tipp bin ich Dankbar.

Angaben über verwendete App und Version wären sehr hilfreich.

3 Like

Core Version: 2.27.1 (717cee78)
iOS App Version: 2.27.1 (5281)

Eine Idee was das sein könnte?

Bist du auch als Chefhomee angemeldet und hast damit die Rechte?

Ja

Bin über die Homee IOS App eingeloggt wie immer.

Geht’s per webapp my.hom.ee ?
iOS App mal neu gestartet (also App im Drawer geschlossen)?

Die App habe ich immer mal neu gestartet.
Also auch komplett geschlossen.
Bekomme gerade keinen Zugang zur webapp.

Hast du den homee nur neu starten lassen oder einmal ganz vom Strom getrennt?
Dann ruhig ein paar Sekunden warten, bis du ihn wieder an den Strom gubst.

…aber BITTE nie vom Strom trennen bevor er geordnet übers Interface heruntergefahren ist… Wir wollen ja keine Issues mit der Verlaufsdatenbank verursachen, oder Gordon?

2 Like

genau das hatte ich gemacht! Jetzt bin ich aber wieder online!

Das klingt nach dem Fehler, den ich die letzten Wochen auch hatte…gesteigert bis zu dem Zeitpunkt vorgestern, wo ich einen kompletten Reset mit Wiederherstellung des Backups machen musste und @Volker so nichts mehr sehen konnte. Würdest du bitte einen Supportzugang auf machen und @Volker kannst du hier vielleicht bitte Mal auf den homee schauen?

Backup habe ich soeben angestossen. Wie lange dauert das backup?
Support mache ich auf! Denn Änderungen werden immer noch nicht genommen. Zudem ist der Tempregler im Hobbykeller nun auch wieder abhanden gekommen.
Danke für Eure Hilfe.

Ich habe Ihn vom Netz getrennt und 3 Sek später wieder dran. Zu kurz?
Habe kein aktuelles Backup!
Momentan warte ich dass er sich wieder verbindet dass ich den Supportzugang freigeben kann.:triumph:

Dauert ja ewig!? Bis der sich verbindet!?

Support Zugang ist aktiviert

1 Like

Habe erneut Strom getrennt, diesmal mehr als 10 Sek.

Alles wieder da und verbunden