Community

homee verliert Verbindung zur App ( Web App )


#1

Hallo zusammen, seid einiger Zeit habe ich das Problem, dass homee sich weder per iOS App noch per Web App steuern lässt.Ein Netzwerk Reset nach Anleitung bringt nicht den gewünschten Erfolg, homee weigert sich massiv zu kommunizieren.
Erst ein Netzstecker Reset ( stromlos ) führt dann zum Erfolg und homee arbeitet dann für ein paar Tage wieder vollkommen normal. Leider führt der Spannungsverlust dazu, dass homee erst alle Zwave Geräte neu abfragen muss, und das ganze in dieser Zeit nur eingeschränkt nutzbar ist.
Es handelt sich um einen Brain Cube V2 mit der neuesten verfügbaren Software.
Kann es unter Umständen auch ein Hardware Defekt sein?Jedenfalls ist das außerordentlich unbefriedigend und dazu auch sehr nervig.Ich hoffe auf Unterstützung.

Freundliche Grüße


#2

Das selbe Problem habe ich auch in letzter Zeit öfters. Immer erst der Stromreset hilft.

Vermute das er sich da irgendwie aufhängt.
Manchmal klappt aber auch nur die Gomekit Schnittstelle nicht. Da hilft dann ein boot über die App.


#3

Es wäre ja schon nicht schlecht, wenn der Stromreset soweit für Abhilfe sorgen würde, leider war es nun heute wieder so bei mir, dass nur noch ein kompletter Reset vom Brain geholfen hat, wobei nun meine Geräte erstmal wieder Lichtorgel spielen, manche bleiben auch ausgegraut und es ist einfach nur extrem nervig.
Richtig kaputt kann der Brain ja wohl nicht sein, aber irgendwas muss da gewaltig haken.
Ich habe nun meinen Support Zugang freigegeben und hoffe auf Unterstützung vom Homee Team