Community

Homee reagiert nicht mehr | kein Netzwerkreset möglich

Hallo,

nun hat es mich auch erwischt. Mein Homee reagiert nicht mehr. Ist weder über die Webapp erreichbar noch über IOs App. Lt. Fritzbox meldet er sich im WLAN an, bleibt aber unerreichbar. Netzwerkreset funktioniert auch nicht (blinkt Orange und wir dann wieder Grün).

Als USB Laufwerk wird er auch nicht erkannt.

Ich würde ungern einen kompletten Reset machen, da ich kein Backup habe und mind. 10 Unterputz-Akteure verbaut sind.

Danke für eure Hilfe
VG
Philipp

mal 10 Min vom Strom geklemmt?

Ja, leider gleiches Bild.

Hatte ich auch kürzlich. Bei mir hat nur ein kompletter Reset geholfen.

Gibt es eine Möglichkeit ein Backup zu ziehen, obwohl der Homee nicht mehr reagiert? Ich würde ungern die Unterputz-Geräte neu einlernen. Außerdem habe ich ca. 12 GU 10 ZigBee leuchten an einem Stromkreis angelernt. Die müsste ich alle einzeln raus und wieder reindrehen zum erneuten Anlernen.

Wenn du homee garnicht mehr zum laufen bekommst dann hilft wohl nur noch ein Reset.
Als erstes ein Netwerkreset und wenn das nichts hilft dann ein kompletten.
Ein Reset solltest du immer ohne aufgesetzte Würfel durchführen, da diese ( Zigbee ) sonst mit gelöscht werden.
Ich hoffe du hast ein Backup.

Viele Grüße und viel Erfolg .
Micha

Wohl eben nicht :disappointed_relieved:

Oh , das ist hart.
Naja sind ja nur die HG neu zu machen! Geräte sind ja alle noch da.

Wenn Du da einen Tip für das Vorgehen hast, wäre jetzt der richtige Zeitpunkt. :wink:

Also nach dem Hard Reset (nur Brain Cube) waren bei mir alle Geräte weg. Bin gerade schon dabei alle Geräte wieder einzulernen (Unterputz habe ich schon)…

Die Geräte sind nur im Brain weg und nicht in den Würfeln, das dauert eine Weile bis die sich wieder zeigen :point_up:

Bitte warte bevor du jetzt überstürzt alles neu machst

Also ich habe nun schon fast alle Z-Wave Geräte (inkl. der Unterputzgeräte…) wieder eingelernt. Werde ich dann demnächst alle doppelt sehen (bzw. div. Geräteleichen bekommen)? Wenn meine ZigBee Geräte wie durch Zauberhand wieder auftauchen würden wäre ich sehr happy, das würde mir Morgen das rein und rausdrehen von 12 GU10 Gartenstrahlern (am selben Stromkreis) ersparen.

Der Homee läuft nun seit ca. 4 Stunden seit dem Reset, daher habe ich hier irgendwie nur noch wenig Hoffnung. Wenigstens habe ich nun ein Backup für die Z-Wave Unterputzgeräte…

@Support Mein Homee ist nach dem heutigen Reset schon wieder nicht erreichbar. Außerdem geht er bei der kleinsten Bewegung aus. Es hat den Anschein, als ob der USB Anschluss einen Wackelkontakt hat.

Hallo @smarterphil,

wenn der USB Anschluss von deinem homee defekt ist und dein homee noch im Garantiezeitraum ist, tauschen wir den natürlich aus.
Prüfe das bitte nochmal und wenn du dir sicher bist, schreib mir bitte per PN. :+1: