Community

Homee nicht mehr erreichbar / Keine Funktion

Hallo,
seit heute morgen ist mein Homee Brain cube mit Z-Wave) werde über die Smartphone App noch über die WEB App erreichbar.
Auch funktionieren alle Gerätesteuerungen nicht mehr.
Die grüne LED leuchte jedoch am Brain Cube.
Hat jemand eine Idee was das plötzlich sen kann.
Habe meinen Homee erst seit letzter Woche und bin daher noch etwas unsicher und unerfahren.

Ich verwende Core Version: 2.27.1 (717cee78)
Web App Version: 2.27.3 (1d57efc)

Hallo, hattest du Homeegramme eingerichtet, die jetzt auch nicht mehr funktionieren? Oder Bewegungsmelder, wo nichts passiert?
Sonst wäre es ein Problem, dass gerade einige trifft und @Volker auch schon dabei ist, bei mir Mal zu schauen, woran es liegen könnte…wenn homee denn erreichbar bleibt :wink:
Du könntest einmal versuchen, ihn vom Strom zu nehmen…kurz aus lassen und dann neu einstecken. Bitte am Stecker der Steckdose. Der Anschluss am brain selbst ist etwas zart im Nehmen.

Edit
Hattest du versucht, ihn über seine IP Adresse per Web App zu erreichen?

Hallo,

habe Homee vom Netz genommen und nun über LAN Kabel angeschlossen. Nun scheint wieder alles soweit zu funktionieren. Außer Geräte in Alexa aber das ist ja ein anderes Thema.
Danke für deinen Hinweis!

Hi, bei mir ist dies auch gerade mal wieder soweit, dass die HGs nicht angenommen werden. Erst nach einem Neustart geht meistens alles wieder. Den Fehler konnte ich leider noch nicht lokalisieren, denn geändert wurde nichts. Wenn jemand einen Tipp hat, würde ich mich freuen Danke.

Tut mir leid, wenn ich das nicht richtg verstehe, aber was meinst Du mit dieser Aussage, das ein HG nicht angenommen wird?

Neustart ist natürlich eine gute Idee. Wie oft muss Du das machen und wie lange funktioniert es dann wieder?

Hi, wenn ich auf das HG gehe und auf abspielen drücke, tut sich nichts und ich muss das ganze Szenario einzeln anstoßen. Also Rolladen, Heizung etc. Nach dem Neustart geht es ein paar Tage und dann wieder nicht. Das nervt. Was ich Gestellen konnte das das Wetter meistens dann auch aktualisiert wird aber angeblich keine Verbindung bekommt.
Aber wenn ich die Geräte einzeln ansteuere geht es doch auch? Zudem lief es Monate lang ohne diese Aussetzer!? Ich bin ich überfragt!

Du gehst also in die Liste der Automationen und drückst dort bei einem aktivierten HG auf den Abspielen-Knopf und es passiert nichts.
Mit welcher App löst Du das aus? Welche Version hat die App? Wenn es nicht funktioniert und es ist nicht die WebApp, versuche es mal mit der WebApp, während es mit der anderen nicht geht.
Mach mal einen Screenshot wenn es geht und wenn es nicht geht.
Schicke mal einen Tagebuchauszug von einem Zeitpunkt, wenn es nicht geht.

Hallo ch.krause, ich löse mit der Homee App aus. Version aktuell. Screenshot hole ich nach.
Nach dem Neustart ging alles wieder ohne Probleme!? Im Tagebuch ist kein Eintrag dass ich das HG angespielt habe. Sehr seltsam. Allerdings ist mir aufgefallen dass die Fritzrepeater Nicht das aktuelle Update hatten obwohl Sie auf Autoupdate stehen. Ob dies zusammenhängt werde ich mal beobachten und gebe Bescheid wenn der Fehler wieder auftritt. Danke !

Im Zusammenspiel mit FritzRepeatern gab es hier schon mehrfach Probleme. Evtl. solltest Du den homee über LAN-Adapter und Kabel an die FritzBox anschließen.

Das gleiche Spiel wie gestern! :face_with_symbols_over_mouth:


Ich weiß nicht mehr was ich machen soll. Das kann ja nicht sein dass ich jeden Tag neu starten muss. Das HG lässt sich auch nicht löschen.

Wieder kein Tagebucheintrag trotz Siri Befehl und auch danach direkte Ansteuerung. Andere HG‘s gehen aber!?