Community

Homee fährt nicht runter

Heute wollte ich meinen homee runterfahren und bekam ich die Meldung, das homee heruntergefahren wurde.
Als ich homee vom Netz trennen wollte, war die LED aber grün und nicht aus.
Über die App war homee nicht mehr erreichbar und ich habe homee dann von Netz getrennt. Heute Mittag lief er zum Glück ohne Probleme hoch.

PS: Beim letzten Mal fuhr er auch nicht runter, da scheint etwas nicht zu stimmen. Nach dem letzten Mal, hatte ich ihn sogar resettet, aber das Problem besteht noch immer.

@Support benötigt ihr einen Zugang?

@All kann jemand das bei seinem homee Mal testen ^^

Core Version: 2.27.1 (717cee78)
Web App Version: 2.27.3 (de18535) | beta

2 Like

Ist bei mir genauso gewesen bei einem neuen V2.

1 Like

Ist mir auch schon aufgefallen. Hatte auch erwartet, dass er abschaltet, aber das tut er nicht

1 Like

Kann dich nicht normal sein, oder?
Vielleicht weiß @Andreas ob das Verhalten normal ist.
Bin der Meinung, das die LED damals aus ging.

PS: Habe auch den V2

@Support könnt ihr das bitte mal nachstellen und checken ob es hier einen Bug seitens homee gibt.

1 Like

Ist es “nur” die LED oder ist der homee noch erreichbar? :wink:

Es ist nur die LED , erreichbar ist er nicht mehr.
VG

1 Like

Nur die LED, erreichbar war er nicht.

1 Like

Ist der Titel denn dann zutreffend?

@Kappezkopp
Klar, so kann man sich was drunter vorstellen…

Ich mache das mit dem runter fahren nicht so oft, aber ist mir so schon vor Monaten aufgefallen. Habe dem keine weitere Aufmerksamkeit geschenkt, da er es in der WebApp bestätigt hat und auch nicht erreichbar war…

Viele Grüße
JayJay

1 Like

Das ist die Frage die zu klären wäre. Geht nur die LED nicht aus, oder ist homee doch noch nicht komplett heruntergefahren. Bei meinem V2 ist mir das Verhalten auch schon aufgefallen, möchte ihn momentan zum Testen aber nicht runterfahren

1 Like

Hmm. Wenn er runtergefahren wird, funktionieren denn die HGs weiter?

Die Frage die sich da stellt ist ja ob der Ram auch ordentlich geleert wird.
Nicht das da was im Speichen hängen bleibt was man da nicht haben mag.

3 Like

ist bei mir genau so LED ist an jedoch ist homee nicht mehr erreichbar!

Wie sieht es dann im Router aus, wird dort das Gerät noch als aktiv gelistet?

Gerade getestet:

  • Neustart
  • LED bleibt an
  • im Router wird er nicht mehr gelistet

@Support - kann es sein, dass die LED, unter bestimmten Umständen, nur die ausreichende Stromversorgung anzeigt?

Dazu kann ich nichts sagen, aber es ist nicht gewollt das die LED, nachdem der homee heruntergefahren wurde, an sein soll. Da die LED zuletzt ein Blinksignal erhalten hat, konnte es vorkommen das diese im ungünstigen Fall noch leuchtet :see_no_evil:
Das Fehlverhalten wird dann mit dem kommenden Update behoben sein.

@HighControl danke fürs melden :wink:

7 Like

Wann kommt denn das kommende Update? :smiley:

1 Like