Homee Energiemanager ohne Funktion

Heute habe ich meinen Energiemanager in Betrieb genommen, er ist mit dem WLAN verbunden jedoch beim Update Prozess läuft er immer auf Verifikation Fehler. Danach wollte ich ein Passwort für den webzugriff in der App setzen was scheinbar funktioniert jedoch der Login via web mit dem User homee und dem neuen PW funktioniert nicht. Als weiteres wollte ich den fronius WR einbinden hier hängt er auf Geräteliste wird geladen. Ein reboot könnte das Problem auch nicht beheben. Any ideas? Zurzeit funktioniert nichts

Ich hab das mal in die passende Kathegorie berschoben. Ist ja keine homee Problem sondern mit dem homee Energiemanager.

Hab das gleiche problem

@Stefan - hast Du eine Idee?

Hab etwas recherchiert. Der homee Energiemanager ist eigentlich ein whitelabeling von Levion sems, nun wenn ich das richtig interpretiere ist die aktuell installierte Version eine uralte Version. Nachzulesen hier: https://www.sems.energy/help_sem-software/
Mit der Sems App funktioniert es auch nicht.
Weiters findet man wenig Support oder Community Hilfe dazu.
Hätte versucht über ssh auf das Ding zuzugreifen um Analysen durchzuführen jedoch erfolglose Anmeldeversuche…
Der Support läuft nur über einen Großhändlern wie homee aber anscheinend gibt es bei homee auch weniger Knowhow Träger da meine Anfrage seit einigen Tagen bei Levion liegt.

Hallo Community, hallo Mario,
ich kann dir bei deinem aktuellen Problem zwar nicht weiter helfen, aber komme direkt mit einer sehr direkten Frage in die Community:
Ich stehe vor einer größeren Investition in Photovoltaik, Speicher und Elektroauto. Ein wesentlicher Schlüssel zum Erfolg wird meiner Meinung nach ein gutes Energiemanagement sein.
Da ich mein Haus kpl. mit ca. 100 Sensoren und Aktuatoren über homee steuer, liegt es nahe, auch den Energiemanager dort zu integtrieren.
Bin ich da - ganz ehrlich - mit dem hEM auf dem richtigen Weg - oder nehme ich besser gleich einen SMA Sunny Home Manager? Ich möchte einfach nur ein gut und stabil funktionierendes System haben.
Vielen Dank für eure ehrlichen Antworten
Kalle

Hi @Charly,

ich glaube das hängt stark davon ab was du genau vorhast. Ich habe auch eine PV, ein Renault Zoe und keinen Speicher (rentiert sich bei uns (noch) nicht).

Ich nutze den vhih über Nodered um mir die PV Daten vom Wechselrichter als den hEM anzuzeigen. Des Weiteren will ich über homee den Tagesverbrauch vom PV Strom optimieren wie: Lade den Zoe, Schalte die WM, Dreh die Lüftung höher, fahr die Heizung hoch,…

Da ich auch die Daten vom Zoe über eine API über Nodered und vhih im homee habe, ist das führende System homee und der steuert basierend auf den erhaltenen Infos den Stromfluss.

Ich hatte bis jetzt keine Probleme mit diesen Schnittstellen und hier läuft homee sehr stabil.

Zwar bin ich homee Mitarbeiter aber hier meine private Meinung:
Ich habe Homee ENERGIEMANAGER und DNS sunny home manager parallel laufen.
In punkto Steuerung, Logik Algorithmus find ich den Homee deutlich dem sma überlegen.
Nicht zu vergessen die Gerätevielfalt - kann doch der SMA nur seine eigenen Steckdosen und die vom AVM.

In punkto Grafik, Verläufe und Auswertung ist Homee weit hinten dran. Hier bekommst du von sma Säulendiagramme , autarkiegrad, und pro Gerät aufgeschlüsselt wieviel verbraucht und wieviel Prozent davon aus der pv.

2 Like

Hallo Mario,

habt Ihr das Problem lösen können?
Ich habe das gleiche Problem. Der HEM wird mit einer alten Softwareversion (3.58) ausgeliefert. Nach der Installation zeigt er 2 Updates an. Man kann Sie nicht irgendwie nicht installieren. Nach Stunden habe ich ein Reset gemacht. danach geht im Prinzip nichts mehr. Das ist jetzt schon der zweite HEM. Beim Ersten war es genau so.
Ich glaube nicht, dass ich zu Blöd bin, das einzurichten.
Kann jemand helfen, oder muss ich den 2. auch wieder zurück schicken?

Hallo @Kruse.Michael.
Nein keine Lösung gefunden. Habe den HEM zurück geschickt nach zahlreichen Versuchen.

Das ist sehr ärgerlich. Ich habe mir gerade den HEM und 2 Stück Aeotec Stromzangen gekauft. Ein wirklicher Support ist auch nicht da. Dann auf einen 3. Versuch.
Ich habe Geduld. Mal sehen wie Lange die Jungs das durchhalten.

Guten Abend,

wenn du deinen HEM in Betrieb genommen hast, dann vergebe erstmal gleich ein Passwort für die Weboberfläche und dann führe mal ein Update durch.

Ich hatte es letztens in dieser Reihenfolge durchgeführt und keine Probleme mit dem Update gehabt.

Guten Abend,

das habe ich gemacht. Ich kann aber trotzdem nicht auf die Weboberfläche zugreifen.
Ich habe schon alle Varianten versucht.

Kannst du über die App zugreifen?

Der HEM ist mit dem Router verbunden. Über die Weboberfläche komme ich nicht rein.
Über die App kam ich rein, Daten und Infos waren nicht zu sehen. In meiner Verzweiflung habe ich den HEM in der App gelöscht und wollte Ihn neu anlegen.
Jetzt bekomme ich beim Anmeldeversuch die Meldung „Kopplung nicht erlaubt“
Die 3 LED leuchten Lila. Auch Netzwerkreset habe ich versucht. Gleiches Ergebnis. :sleepy:

Kannst du noch auf die SSH zugreifen > sems@ip-vom-hem (Passwort WebInterface)?

Nein, ich habe Ihn jetzt ausgebaut und wieder verpackt.
Ich scheine ja nicht der einzige zu sein, dem es so geht.
Ich gehe davon aus, dass es nicht mein Fehler ist. Ich habe auch nichts falsch gemacht.
Ich werde den HEM mal wieder zurück schicken und hoffe auf den Nächsten.
Vielleicht kann wer im Support das Teil mit der neuesten Software ausstatten.

Ich habe deine Anfrage im Retouren Center gesehen und werde vorab mit dem Support von HEM abklären, ob diese überhaupt so ausgeliefert werden und ob hier auch andere Maßnahmen vorgenommen werden können.