Community

Hilfe zu qubino-mini-dimmer

Hallo zusammen,

ich hoffe ihr könnt mir bei einem Problem helfen.
Ich würde gerne meine Deckenbeleuchtung im Schlafzimmer über einen qubino mini-dimmer smart machen. Dazu habe ich einen homee + z-wave-cube sowie einen Gira Wipptaster und eben den qubino mini-dimmer besorgt.

Verbaut sind derzeit mehrere Halogen-Stiftsockellampen, die über einen Gira Drehdimmer geschaltet werden. Ich kann leider nicht sagen, was als Trafo noch verbaut ist.

Hinter der Dose habe ich zunächst Folgendes vorgefunden:

Nach einigem Basteln und dem Installations-Video in Dauerschleife, habe ich den Dimmer so mit den Leitern und dann mit dem Wipptaster verbunden:

Folgender Effekt:
Der Dimmer ließ sich über homee anlernen aber weder das Schalten über homee noch das Schaltern über den Taster ließ die Leuchten leuchten.

Habe ich das Teilchen einfach falsch angeschlossen oder habe ich einen Denkfehler, was die Komponenten angeht?

Oder sind einfach zu viele Stiftsockellampen verbaut (15)?
Ich glaube, der Dimmer dimmt Halogenleuchtmittel nur bis 200 Watt - da läge ich ja deutlich drüber. Könnte man die Lampen dann durch solche mit 10 Watt austauschen?

Kann es sein, dass du den Schutzleiter als N angeschlossen hast? Soweit ich weiß, ist das nicht zulässig. Ich empfehle dir mal, die Grafik für den 2-Leiter-Anschluss zu studieren. Da muss der N-Leiter über das Lampenkabel geführt werden, Lampenkabel und N-Leiter müssen also verbunden werden.

Hey BAusSH,

den Zwei-Leiter-Anschluss hatte ich auch versucht und dabei N und Lampenkabel überbrückt:

Leider tat sich dabei gar nichts.

Selbst wenn die Watt-Zahl zu hoch ist und ich deshalb nicht schalten kann, hätte ja zumindest der Dimmer eingebunden werden können.

Ich weiß nicht, ob der Qubino schon beim Schalten einen Fehler ausgibt. Prüf das mal in der Geräteansicht. Er ist - wie du richtig geschrieben hast - auf 200 Watt zugelassen, da sind 300 natürlich zu viel. Nimm mal ein paar Lampen aus den Sockeln und teste dann das Schalten.

BTW: Ich habe gerade heute einen Qubino rausgeschmissen und gegen einen Fibaro getauscht. Der Qubino hatte bisher klaglos seinen Dienst versehen, aber nachdem ich ihn in einer anderen Dose eingebaut hatte, konnte ich ihn über den Schalter bedienen, aber über homee ging nichts. Keine Ahnung, ob das ein grundsätzliches Problem ist.

Hast du geprüft ob der blaue Draht auch wirklich dein Leiter ist, oder ob die Spannung über den schwarzen kommt?
Auf jeden Fall sollte der Schutzleiter nicht auf N sonst springt (hoffentlich) die Sicherung.
Wenn man bei sowas aber nicht weiter kommt lieber eine Elektriker zu Rate ziehen bevor man sich oder die Bude grillt! 230 V sind keine Kleinigkeit.

EDIT: hab mir gerade nochmal das ursprüngliche Bild angeguckt, wie dein Drehdimmer verdrahtet war. Entweder begreife ich die Bezeichnungen der Anschlüsse an dem Drehdimmer nicht, oder da wird Spannung über den Schutzleiter geführt. In dem Fall:
WTF?! und besser ganz vorsichtig sein, wenn da offensichtlich gepfuscht wurde!

Ja, die ursprüngliche Verkabelung hat mich auch mal wieder gewundert als ich in die Dose geschaut habe…
Zumal in der Dose noch einmal die drei gleichen Aderpaare vorhanden sind, zwar kein blankes Kupfer aber auch keine Klemmen drauf…

Ich werde mal versuchen herauszufinden, wo Spannung anliegt.
Evtl. verkabel ich es dann noch einmal als Zwei-Leiter-Anschluss und entferne einige Lampen, um die Watt-Zahl unter 200 zu drücken…

Gab es bei der Ursprungsverdrahtung (also das Bild mit dem Dimmer) noch einen weiteren Schalter / Dimmer, von dem aus das Licht ein- / ausgeschaltet bzw. gedimmt werden konnte?

Hey Szenni,

nein gab es nicht. Das Licht ist nur von einer Stelle schaltbar.
Hatte aber auch schon die Vermutung, dass vielleicht noch Strom woanders hin verteilt wurde und einfach wenig Acht auf die Farbkonventionen bei den Adern gelegt wurde.

Wenig acht?! Das ist grob fahrlässig. Ein spannungsführender Schutzleiter ist lebensgefährlich!

1 Like

Was ich meinte war eher:
Ich habe keine Ahnung wo dieses Kabel tatsächlich landet und was mit den Adern dann passiert. Ich habe auch nicht überprüft, ob der Schutzleiter tatsächlich Strom führt.
Dass der Schutzleiter permanent stromführend in die Haupterdungsschiene geht, kann ich mir eher nicht vorstellen.
Aber darüber, dass das mehr als gepfuscht ist, müssen wir uns nicht unterhalten.