Community

Gerät verschwindet regelmäßig plötzlich aus homee

aufgenommen

#21

Qubino Dimmer heute auch bei mir plötzlich nicht mehr vorhanden.
Hat sich auch erst nach dem Zücksetzen wieder anlernen lassen.


#22

Auf Deinem Foto ist zu sehen, dass Du den Qubino schon etwas von den anderen Module abgesetzt montiert hast. Ich würde versuchen, den Antennendraht nach vorne stehend zu fixieren (evtl. mit einem Holz- oder Plastikstäbchen), damit sie besser abstrahlen kann.


#23

Wenn es ein funk problem währe würde er nicht ausgegraut werden?


#24

Er wird gerade dann ausgegraut, wenn es ein Funkproblem ist und er sich nicht in bestimmten Intervallen oder auf eine Abfrage hin innerhalb einer Zeitspanne zurückmeldet. Das muss nicht immer passieren. Wenn aber gerade beim Schalten ein Anlauf- oder Ausschaltestrom durch die noch teilweise freifliegenden Leitungen im Verteilerkasten fließt, kann es zu Störungen im Antennfeld kommen. Deshalb die Antenne möglichst weit weg von den Stromleitungen.


#25

Danke @ch.krause ich werde das mal versuchen


#26

Hallo @daschmidt94
Hast du schon mal dran gedacht, dass der Dimmer einfach kaputt ist? Wenn da noch Garantie drauf ist, dann tausche ihn auf gut Glück einfach um. Das würde zwar irgendwie auch nicht erklären, warum er aus deiner Geräteliste einfach verschwindet aber vielleicht ist das Ding ja so kaputt, dass es sich einfach selbst entfernt und zurücksetzt und homee das zum Anlass nimmt, ihn einfach rauszuschmeißen.
Bevor du dich noch länger damit herumärgerst, wäre das doch einen Versuch wert.

LG


#27

Danke habe jetzt eine erstattung beantragt müsste am Fritag kommen mal schauen obs besser wird.

Gibt es den Dimmer schon in Gerätevorschlag kann leider über die SuFu nichts finden und möchte nicht sinnlos noch ein Topic aufmachen.


#28

Gerade mal etwas älter als ein Jahr, also fast noch frisch! :joy:


#29

Update: habe heute den neuen Dimmer eingebaut mal schauen obs klappt


#30

Update:

Wieder von homee rausgeschmissen worden.


#31

Ich habe das gleiche Problem mit zwei Qubino DIN Dimmern. Sie liefen bei mir zunächst mehrere Wochen ohne Probleme, ließen sich dann aber nicht mehr per Homee steuern. Ich sehe den einen davon aber noch und kann für ihn auch die Wattzahl Stromverbrauch korrekt in der Homee App sehen. Der andere ist ausgegraut. Sehr merkwürdiges Problem…

Verbindungsprobleme hatte ich auch schon vermutet (Betondecke und ca. 5m Entfernung dazwischen, aber das sollte es nicht sein, weil es auch nicht ging, als ich den Homee in den Keller genommen und direkt daneben aufgebaut habe.

Es gibt noch einen weiteren Thread zu dem Thema:


#32

@Paulchen danke ist auch schon bei Gerätevorschlag zu finden.

Hoffe er wird bald offiziell unterstützt, da es der einzige Z-Wave DIN Dimmer ist den ich gefunden habe.


#33

Die offizielle Unterstützung sollte hier eigentlich nicht das Problem sein, denke ich, weil sehr wahrscheinlich nur die physische Bauform von den Flush Dimmern abweicht. Kann mir nicht vorstellen, dass Qubino dafür noch eine andere Elektronik bzw. Software entwickelt hat.


#34

Ich habe ihn als flush dinner eingelernt und habe Probleme


#35

Was denn für ein Problem? Bei mir liefen sie eine gewisse Zeit, aber eben mittlerweile nicht mehr. Wahrscheinlich ist es doch ein irgendwie geartetes Meshproblem, werde nochmal neu anlernen. Im Keller sind ja meist reichlich Stromleitungen und Rohre sowie darüber Stahlbeton, insofern kann es schon schwierig sein mit dem Empfang. Ansonsten hatte ich mit dem Anlernen und der Funktionalität kein Thema.


#36

Das er jedes monat ca. vom homee rausgeschmissen wird.


#37

Hallo,

könntest du mir einmal den Supportzugang freischalten und mir die Daten als PN zukommen lassen? Wir werden uns das Thema dann einmal genauer anschauen.

Gruß