Fritz 301 Thermostate lassen sich nicht löschen

Tag zusammen,

die Tage habe ich an meiner Fritzbox rumgebastelt und dabei das Passwort für meinen User geändert. Dabei habe ich nicht darüber nachgedacht dass mein homee da ja auch dran hängt.
Seit dem sind natürlich die Thermostate ausgegraut.
Einen habe ich gelöscht und wieder neu hinzufügen können, die restlichen bleiben aber auf dem Status „initialisieren“ hängen und lassen sich auch nicht aufrufen um sie zu löschen.
Hat einer eine Idee dazu?

Fritzbox und homee neu gestartet? Hat bei mir geholfen.

@Oliver_Schade Ich hatte letzte Tage nach dem Update meiner FB7490 auf V7.26 auch Probleme mit meinen AVM DECT Geräten. Einige standen auch auf Initialisieren, obwohl ich mehrmals beim Hinzufügen eines AVM DECT Gerätes meine FB Nutzerdaten erneut eingegeben hatte. Die Lösung war wie folgt: Du hast die Möglichkeit bei der Eingabe der FB Nutzerdaten (beim Hinzufügen eines neuen Gerätes) entweder die IP Adresse der FB oder fritz.box einzugeben. Ich musste beides eingeben (Prozess neues Gerät anmelden jeweils wiederholen). Erst danach erkannte homee alle AVM DECT Geräte wieder korrekt. Anscheinend hatte ich in der Vergangenheit beide Varianten für die Anmeldung eines neuen Gerätes genutzt (IP und fritz.box). Daher war das letztendlich notwendig. Probiere das doch Mal bitte.

Auf das einfachste kommt man irgendwie immer zu letzt…
Der Neustart hat geholfen, danke euch

Das IT-Mantra lautet nicht ohne Grund: Jeder Boot tut gut! :crazy_face:

Ich verkaufe Scheißhäuser und Kessel, da funktioniert das eher selten :grin:

2 Like