Community

FRITZ 301 Grau

Moin,
hat jemand ne idee warum die Fritz Thermostate 301 plötzlich grau sind?
Mein homee hat ne neue DHCP Adresse bekommen und ich vermute die fritzbox auch, da sie ja über WLAN eingebunden werden könnte ich mir vorstellen das sie deswegen grau sind aber…
Wie weise ich den Thermostaten eine neue IP zu bzw sage dem homee das sich die Fritz IP geändert hat?
Und im generellen wenn ich die 301 jetzt raus werfe und neu integriere muss ich dann die Heizpläne neu erstellen oder einfach nur die Thermostate zuordnen?

ist alles andere von AVM noch ansprechbar? Bei mir war es der aus irgendeinem Grund verstellte Port.

Hab vorhin nur versucht auf die fritzbox zu kommen mit dem Fritz app das funktioniert und auch die Thermostate lassen sich dort aktualisieren.

homee neu starten hilft hier ab und zu , dann wird FB neu gesucht

Schau nach, ob auf der Fritzbox noch der https-Zugang aktiv ist und der Port noch stimmt: (Anmelden per Browser an der Fritzbox, dann auf auf Internet -> Freigaben -> FritzBox Dienste->TCP Port für HTTPS:

Bei mir hatten sich Port und Auswahl von alleine “entfernt” - Dann klappt die Verbindung nicht mehr…

Hatte die Tage das gleiche mit meinen Steckdosen, alle grau.
Waren in der FB sichtbar und schaltbar, aber am Homee nicht,
Verbindung zur FB etc. alles unverändert und auch vorhanden.
Nach Schalten der Steckdosen in der FB-App waren diese wieder aktiv,
beim Schaltversuch über Homee waren diese dann gleich wieder grau.
Homee Neustart, Neuabfrage, FB Neustart etc., hat leider nicht geholfen
Habe die Steckdosen aus Homee gelöscht und wieder neu abgefragt,
seitdem geht´s wieder ohne Probleme.

Geht bei mir easy, da nur Weihnachtsdeko dranhängt :innocent: