Community

Fragen zum Fibaro Roller Shutter 2


#1

Hallo zusammen,

als homee-und auch Smart-Home-Einsteiger habe ich einige Fragen zum Roller Shutter 2 von Fibaro:

In der App wird mir ja bei meinen Jalousien mit Positionierung (Raffstores) folgendes angezeigt:

Name
Beschattung
Geschlossen I 100 % I 100

Ich bin nun verwundert: ich habe alle Raffstores nach unten gefahren und sehe aber unterschiedliche Werte:

Geschlossen I 100 % I 100 oder auch
Geschlossen I 100 % I 70 oder auch
Geschlossen I 100 % I 0

Was hat es damit auf sich?

Die Lamellenstellung ist bei allen Raffstores aktuell gleich.

Das fiel mir tagsüber auch schon auf:
Manche Raffstores, die den Wert 100 % I 70 hatten, waren komplett zu (also auch die Lamellen) und manche (so wie es von mir eigentlich auch gewollt war) waren unten und die Lamellen waren entsprechend schräg.

Irgendwie ja blöd, wenn die Werte nicht verlässlich sind, oder?!

Oder muss ich irgendetwas ändern?

Vielen Dank für euer Feedback!

Gruß

Skinny


#2

hast du eine Kalibration durchgeführt?


#3

Ja, Kalibrierung wurde durchgeführt.

BTW: Wenn ich den Schalter auf Kalibrierung stelle, muss der danach dann wieder ausgestellt werden oder kann der einfach auf “an” stehen bleiben.

Könnte es evtl. daran liegen, dass die Raffstores zusätzlich auch noch ganz normal per Schalter bedient werden?

Gruß

Skinny


#4

Hast du die Lamellendrehzeit entsprechend deiner Motoren eingestellt? (Gerät -> Mehr -> Bearbeiten)


#5

Der Schalter kann bleiben, wie er ist.

Tritt das von dir geschilderte Problem immer auf, oder nur, wenn du mehrere Jalousien gleichzeitig runterfährst? Tritt das Problem öfters auf bei Jalousien, deren Fibaro Roller Shutter weiter weg von homee sind?


#6

Die ist auf 1,5 sek. eingestellt. Lt. Elektriker ergibt sich das automatisch mit der Kalibrierung.


#7

Also momentan verhält es sich wie folgt:

Wenn ich alles einfach über die App steuere, funktioniert es tadellos. Wenn alle Raffstores unten sind, zeigt er an:
Name
Beschattung
Geschlossen I 100 % I 100

Sind alle auf, zeigt er an
Name
Beschattung
Geschlossen I 0 % I 0

Aber:
Wenn ich bei einigen Raffstores die Lamellen auf von 100 auf z. B. 70 stelle, zeigt er bei manchen weiterhin 100 % unten an und bei manchen dann aber 99 % unten.

Und wenn ich die Lamellenstellung der Raffstores an den Schaltern an der Wand ändere, wird das leider in der App nicht aktualisiert. Hier bleibt dann der 2. Wert halt einfach bei z. B. 70 stehen.

Und wenn angezeigt wird

Name
Beschattung
Geschlossen I 99 % I 70

und ich dann auf 100 % in der App stelle, schließt die Jalousie komplett, also auch die Lamellen gehen auf 100 zu, in der App zeigt er mit aber weiterhin 70 ab für die Lamellenstellung.

Hat jemand noch Ideen dazu, wie man das zu 100% bekommt, dass in der App die richtigen Werte angezeigt werden?