Community

Fehler in Verlaufsdaten - homee nach Neustart ko - Werksreset


#21

Ja, am besten alle entfernen!

Den Zigbee Würfel resetest Du in dem Du ihn auf den Brain aufsteckst und einen Werksreset am Brain durchführst. Dann sind alle Geräte aus dem Zigbee Cube gelöscht und das Backup würde in dem Fall nichts bringen.


#22

Dann meine Empfehlung: Schreibt das genau so in die Anleitung für den Werksreset.


#23

Hallo Andreas, Hallo Harry,

vielen Dank für eure Hilfe.
Ich hatte einen Netzwerkreset nach Anleitung durchgeführt.
Das hatte nichts gebracht. Homee immer orange blinkend.
Jetzt hab ich einen Homee Reset durchgeführt.
Homee wieder erreichbar aber wohl kein aktuelles Backup. Sch…
Ich habe die ersten 6 Geräte neu angelernt und 3 Homegramme geschrieben.
Dann kam jetzt das update dazwischen. Das habe ich gemacht, Meldung Erfolgreich aktualisiert erhalten.
Nach dem Update hat der Zigbeewürfel gefehlt. Jetzt leuchtet mein Homee immer grün und im gleichmässigen Abstand blinkt er auch grün.(ob das jetzt schnell oder langsam ist, kann ich gerade nicht beurteilen.)
Aber über IOS und auch webapp habe ich jetzt wieder “Wiederverbinden in …”
abwechselnd mit aktualisiert. Wenn ich zum Zeitpunkt der Meldung “aktualisiert” eine Gerät ansteuere, schaltet es sogar.

Ich überlege mir jetzt, nochmal von vorne zu beginnen oder gleich mal was anderes auszuprobieren.

schönen Abend


#24

Hallo James,

Hast Du Backups erstellt? Wenn nicht dann ist es natürlich blöd.

Würde ich in dem Fall auch empfehlen.


#25

Hallo Andreas,

ich habe wohl das gleiche Problem, wie in
Zwave führt zu Absturz und startet mit zwave immer neu.

Wenn ich den Zwave-Würfel abnehme ist alles ok.

Das heisst ja dann zurück auf 2.23.1

Danke