Community

Eurotronic spirit z-wave reagiert "halb"


#1

Moin,
wie die seltsame Überschrift schon sagt, reagiert das Thermostat bei mir (natürlich nicht immer) halb.

Habe grade im meiner Google Wanze gesprochenen "Hey Google, stelle das Schlafzimmer auf 20 Grad.

Tante Google gehorcht auf’s Wort und antwortet" Das Thermostat im Schlafzimmer wird auf 20 Grad Celsius eingestellt.

Im Display des Thermostat wechselt die Anzeige von 8°C auf 20°C und es passiert nix. Ich warte und warte und warte aber es passiert immer noch nichts. Erst als ich dann mit dem Finger ein mal auf die +Taste drücke fährt das Thermostat auf. Das kann doch nicht normal sein. Ich hatte das die Tage auch schon mit einem Homeegramm.

Um 16:00Uhr bekomme ich vom Homee eine Push-Nachricht “Bitte Fenster schließen” dann soll das Thermostat auffahren auf 20 Grad. Hat bisher auch so immer funktioniert und tut es eigentlich auch noch aber halt nicht immer.

Für sachdienliche Hinweise wie immer besten Dank.

Euer

Michael


#2

Habe ich auch ab und an und kann es mir noch nicht erklären…


#3

Hallo Jens,

okay das “beruhigt” mich erst einmal etwas. Ich bin ja noch recht neu in der Community. Da können es von meiner Seite aus auch noch Bedienungsfehler sein.

Interssant finde ich auch das Verhalten der Thermostaten. Ab und zu (Wohnzimmer) fahren die Thermostate ohne ersichtlichen Grund einfach zu um kurze Zeit später wieder aufzufahren. Im Wohnzimmer habe ich nichts eingestellt. Die Thermostate sind alle auf 22°C eingestellt. Ab und zu etwas nachregeln nach oben oder unten versteh ich ja.Dann aber gibt es vereinzelt ein komplettes Durchfahren des Reglers so als würde das Thermostat eine Lernfahrt durchführen. hmm alles ein wenig suspekt.


#4

Hallo,
das könnte aber auch die Kalkschutzfunktion sein. So wird ein Zusetzen der Thermostate verhindert.