Community

Einlernen - Kein Geräteprofil


#1

Ich habe heute versucht den Hue Indoor Präsenzmelder einzulernen. Sobald dieser eingelernt ist, steht jedoch bei dem Gerät: „kein Geräteprofil“ und das Icon fehlt. Habe es erneut versucht - aussichtslos.

Über die WebApp genau dasselbe.

Core Version: 2.24.0 (0f991f3 rc3)
iOS App Version: 2.24 (4382)


#2

Hast du ihn mal am Gerät auf Werkseinstellungen resettet?


#3

Ja habe ich, bringt leider nichts.


#4

Die Entfernung zum homee ist auch nicht zu weit?

Grüße


#5

Welche Softwareversion hat deiner?
Mein Hue Bewegungsmelder hat die V2 (6.1.018912).

Bist du beim Einlernen recht entfernt zum homee gewesen? Eventuell ist das Einlernprofil dann nicht fehlerfrei bzw. nicht komplett übermittelt worden.


nach anlernen keine Geräteprofile verfügbar
#6

Nein, ich habe ihn nur an der Hue Bridge geupdatet.


#7

Ich versuche es nochmal näher am Homee. Ich habe auf die Neuste geupdatet. Es gibt ja nur ein Update für den Sensor (6.1.1.27575)


#8

Also, nochmal direkt am Homee versucht. Kein Erfolg. Er spinnt auch was den Verlauf angeht total.

Ich muss dennoch ein Lob aussprechen: er lässt sich vom Prozess her sehr gut einlernen. Vorher hat es nie wirklich geklappt und der Prozess ist meistens fehlgeschlagen. :+1:t3: Jetzt sollte das Gerät nur noch richtig angezeigt werden.


#9

Mit der älteren Version, wie oben gepostet musste ich auch mehrfach das Gerät zurücksetzen bis es einzubinden war.
Gönn ihm vielleicht noch mal ein weiteres Werks-Reset

Ansonsten bleibt nur zu hoffen dass das Phillips - Update nicht in die Suppe spuckt


#10

Habe jetzt ein Downgrade auf 2.23 gemacht. Es liegt ganz klar an der 2.24. Mit der 2.23 konnte ich den Präsenzmelder einbinden.

Mir ist aufgefallen, dass sich die Präsenzdauer jetzt gut einstellen lässt (durch das neue Update von Hue) und diese auch übernommen wird.


#11

@Andreas

Hallo Andreas könnt ihr mal nachschauen bitte es gibt einen zweiten Fall


#12

Bei mir leider das gleiche Problem.Nach dem 10. Versuch hat das anlernen geklappt, aber leider ohne Geräteprofil.
Ich habe auch die Beta Version 2.24.


#13

@Pascal ? @Volker? danke :slight_smile:


#14

Haben den Sensor leider nicht hier, um das Verhalten selbst zu testen.

@maxh kannst du mir mal den Support-Zugang in einer PN zukommen lassen. Dann schau ich mir das mal an. :wink:


#15

Würde ich gerne, aber bin nicht mehr auf der Beta (Homee wurde ausgetauscht) :frowning:

Bist du noch auf der Beta @klusmaus ?


#16

Oder evlt. @stercus? :slight_smile:


#18

Evtl gefixt mit rc5


#19

Mit der neuen RC5 und der Beta WebApp 2.24.0 funktioniert das einlernen wieder ohne Probleme.


#20

Wurde zurückgezogen… war gerade am Laden …