Community

Einbruch der Z-Wave Sendeleistung nach Eocean Würfel

Mein Homee Smarthome bestand bisher aus einem Z-Wave Würfel ,dem Hauptwürfel, Thermostaten aud zwei Etagen und zwei Rauchmeldern. Alles battariebetrieben. Habe mir jetzt einen Eocean Würfel und ein EnOcean Modusschalter hier im Store gekauft. Sobalt ich den Würfel aufstecke bricht scheinbar die Sendeleistung im Z-Wave Netz ein und die Thermostate in der oberen Etage werden angegraut. Habe mir daher extra noch ein Everspring AN158 Stecker gekauft und den in der 2. Etage installiert. Wenn ich der Eoceanwürfel ab ist funktioniert alles normal, Würfel drauf ,Steckdose und Thermostate nicht erreichbar.
Was kann ich machen?

Das kann viele Gründe haben.
Tausch mal die Würfel, also Enocean unten und oben z-wave.
Was für ein Netzteil hast du am homee? Das mitgelieferte?

Ist das orginal Netzteil. Habe jetzt die Würfel umgesteckt und bis jetzt sind alle Geräte da.
Gibt es dafür eine Erklärung?

Ne, nur jede Menge ähnlicher Erfahrungen anderer mit ähnlichen esoterischen Maßnahmen und ebensolchen unerklärlichen Effekten/Auswirkungen.

2 Like

Kann mir in dem Fall nur vorstellen, dass die Platine vom enocean Würfel im Weg war um ausreichend nach oben in die Etage zu funken.

Aber generell solltest du mehr strombetriebene Z-Wave Geräte installieren Die dein Mesh stärker ausbauen um nicht wegen sowas abhängig zu sein.

Manchmal hilft es auch, den homee Turm ein paar cm nach links oder rechts zu bewegen oder ein paar Grad zu drehen.

Ich bin mir sicher, dass bei irgendwem auch schon ein Regentanz rund ums Highboard geholfen hat :wink:

1 Like

…wer erzählt hier immer, daß Funk eine Bitch ist?

1 Like