Community

Devolo Bewegunsgmelder- Experteneinstellungen- Batterie immer leer

Guten morgen zusammen,

ich bräuchte bitte noch einmal Eure Hilfe. Und zwar ist bei meinem Devolo Bewegungsmelder im Flur (schon sehr frequentiert) die Batterie alle 4 Wochen leer. Erst dachte ich alte Batterie im neuen Melder (gekauft 30.11.2019), doch nun ist die frisch verbaute Varta vom 30.12.2019 schon wieder leer :confused: das nervt und kostet Geld.

Jetzt hab ich in der Experten-Bedienungsanleitung etwas gefunden, bei dem ich aber nicht weis, wie ich es anwenden soll. Im Anhang der Auszug der Anleitung. Standard: alle 24 Sekunden Bewegung melden. )Das find ich schon viel wenn 3 Kids und 2 Erwachsene den Ganzen Tag im Haus rumlaufen. Da kommen Stunden alle 24 Sek eine Meldung. Das das Batterie kostet, glaub ich schon. Daher wollte ich das ändern.)

Was muss ich in meiner App unter

Parameter:
Bytegröße:
Wert:

einstellen und wie sende ich es ?

Ich raff es einfach nicht. Könnt Ihr bitte helfen ?

Danke !

Gruß
Torsten

Was ist Dein Aufwachintervall?

Hallo Hablaschka,

das ging schnell :slight_smile: Hab den Thread-Titel angepasst da ich mich verschrieben hatte. Nicht Rauchmelder, sondern Bewegungsmelder !

1.Bewegunsempfindlichkeit auf mittel gestellt gehabt. Brachte aber nichts mit der neuen Batterie.
2. Aufwachintervall auf 1 Tag gestellt. Brachte auch nichts
3. Helligkeitsintervall auf 2 Tage und 12h gestellt. Brachte auch nichts seit wechsel
4. Temperaturintervall auf 2 Tage gestellt. Ebenfalls keine hilfe.

Batterie wieder nach 4 Wochen leer.

Das Aufwachintervall immer so lassen, wie es beim Einlernen eingestellt ist, wir hatten hier schon Leute, die es auf alle x Minuten gestellt hatten und sich dann wunderten, dass die Batterien gleich leer sind.

Zu meinen Z-WVe-Zeiten hatte ich mal einen Philio 4in1 den ich irgendwann Batteriefresserchen getauft hatte… Ein anderer 4in1 an selber Stelle mit selben Einstellungen lief dann problemlos. Was soll das sagen? Probier mal ob (wenn Du alle Mittel wie mehrfaches Zurücksetzen etc. ausgeschöpft hast) ob ein Hardwareproblem vorliegt.

am Anfang hatte ich ja nichts geändert, da war die Batterie auch nach 4 Wochen leer. Hab den Wert erst bei der neuen Batterie geändert. Was meinst Du soll ich tun ?

Wie kann ich diese “Ticks” denn ändern ?

Parameter 8
Bytegröße 1
Wert “Tickanzahl”

Zeit in Sekunden = “Tickanzahl” x 8 Sekunden
Defaultwert ist 3 Ticks -> 3 x 8 Sek. = 24 Sekunden

Parameter 9
Bytegröße 1
Wert “Tickanzahl”

Zeit in Sekunden = “Tickanzahl” x 8 Sekunden
Defaultwert ist 4 Ticks -> 4 x 8 Sek. = 32 Sekunden

Wenn die Ausschaltverzögerungszeit geringer ist, als die Wiedererkennungszeit, geht das Licht aus, aber der Bewegungsmelder warten noch den Rest der Wiedererkennungszeit ab, bis er wieder Bewegung meldet.

:blush: :blush: Danke !!! @ ch.krause
Das werd ich mit einer neuen Batterie mal testen