Devolo Bewegungsmelder zeigt nur Status "Bewegung" ... Update

Fortsetzung der Diskussion von Devolo Bewegungsmelder zeigt nur Status "Bewegung":

Ein altes Problem hat sich bei mir gemeldet.
Der BM von Devolo zeigt dauerhaft Bewegung.
Der Aufweck-Interval lässt sich nicht mehr ändern.

Ich konnte zwar noch ein paar Male den Bewegungsalarm zurücksetzen, nun geht aber auch das nicht mehr.

Meine Idee wäre es jetzt noch, das Gerät zu löschen und neu einzulernen.
Ich nehme aber mal an, dass danach alle HG, die mit diesem Gerät verbunden sind, nicht mehr (einwandfrei) funktionieren.

Hat jemand Rat?

Hast du mal die Batterien getauscht oder das Gerät neu abgefragt?
Manuelles aufwecken hilft auch oftmals.

1 Like

Batterien hatte ich jetzt noch nicht getauscht.
Der BM zeigt noch 100%

Aufgeweckt hatte ich das Gerät schon mehrfach.
Inzwischen hatte ich auch mal den ZWave Würfel heruntergenommen.
Wenn ich beim Drücken der Aufwecktaste kein Lichtsignal zurückgekommen würde, hätte ich angenommen, dass das Gerät den letzte Weg gegangen wäre :wink:

Im Tagebuch steht, dass keine Bewegung mehr empfangen wurde.
Der Status des Gerätes ändert sich dennoch nicht.
Auch konnte ich bislang keine neue Bewegung „auslösen“.

Nimm mal die Batterien raus und pack sie wieder rein, dann zwave Gerät neu abfragen und dabei dann aufwecken.
Schau ob es was hilft.

1 Like

Jetzt habe ich eine ganz dumme Frage:
Wie frage ich das ZWave Gerät ab? :face_with_raised_eyebrow:

Einstellungen-ZwaveCube-Gerät neu abfragen

http://prntscr.com/1t55ota

1 Like

Danke…
Eigentlich hätte ich ja da selbst drauf kommen können… ← peinlich

Gemacht…
Jetzt bin ich mal gespannt…

:+1:

1 Like

Bislang hat es nichts geholfen.

Ich warte mal morgen ab…

Abfragen und aufwecken möglichst zusammen → zeitnah

Sollte da nicht innerhalb kürzester Zeit etwas passieren, dann hat homee keine Verbindung mehr zum Gerät.

oder doch die Batterien

1 Like

Ich bin mal wieder reingefallen.
Eines scheint Homee gar nicht zu mögen.
Wenn man zwei Tabs mit verschiedenen Anzeigen offen hat, gibt es immer irgendwelche seltsamen Seiteneffekte (jedenfalls kommen die hier an meinem Homee-Hub).

Jetzt arbeitet der BM von Devolo aktuell ohne Störung.
Danke für die Unterstützung.

1 Like

Mal noch eine Frage an die Homee-Experten:
Soll ich zu diesem Thema einen Wiki-Beitrag machen?