Alle WMS Produkte nicht mehr erreichbar

Hallo,

heute bin ich nach Hause gekommen und habe bemerkt das keine Rollläden mehr fahren. Die stehen in der Homee App auf keine Verbindung.

  1. Habe ich den Cube mal Stromlos gemacht —> Weiter keine Verbindung
  2. Habe ich mein Ersatz WMS Cube mal drauf gesteckt.
    Dieser holt sich ja die Daten vom Brain, ausser meine Handsender.
    Auch dort keine Verbindung.
  3. Den alten WMS Cube wieder drauf und draußen geschaut ob Strom überhaupt anliegt —> Ja.
  4. Ein Motor über einem Externen Fahrkabel auf Funktion überprüft —> Fährt

Was mich stutzig macht, ist das in HK die Geräte nicht in Störung sind.

Gerade wie ich hier schreiben wollte, fahren die Rollläden runter, durch meine HK Automation (Sonnenuntergang)

In der Homee App stehen die Geräte auf „Cube wird Aktualisiert“

In HK kann ich alles Fahren, auch die Positionen sind Korrekt .



Nun komme ich nicht weiter.

Grüße

Vossy

Den Zustand „Cube wird aktualisiert“ hatte ich gestern nach dem Update auf die letzte FW 2.35.0 auch gehabt. Hatte aber ein Ende und nun ist alles wieder normal.

1 Like

Nur das ich kein FW gemacht habe :wink:

Seit 13.00 heute gab es Probleme laut Log.

Meine Frau hat dann noch über HK versucht den Rollladen zu öffnen.

Warte noch bis sich @Steffen vielleicht meldet, bevor ich das System Platt mache. Habe ja nur den WMS Cube drauf und kein Drama :slight_smile:

Grüße

Vossy

Wie ist die Sache denn nun ausgegangen? Habe jetzt echt lange gewartet bis zum Update auf 2.35.0, hoffe nicht das ich mir da wieder was eingetreten habe. :roll_eyes: