Community

Alexa antwortet mit "Der Hub, an den dieses Gerät angeschlossen ist reagiert gerade nicht."

Ich habe nun schon zum wiederholten male folgende Rückmeldung von Alexa bekommen wenn ich z.B. meine Küchenleuchten (Fibaro Single Switch) einschalten will:

Der Hub, an den dieses Gerät angeschlossen ist reagiert gerade nicht.

Die Meldung kam aber auch schon bei anderen Geräten.

Ohne mein Zutun klappt es dann nach ein paar Minuten wieder.

Woran könnte das liegen?

homee Backend vielleicht temporär nicht erreichbar…?

genau wie @Chromebacher sagt - hier kann die Alexa-Cloud nicht den homee über die externe Schnittstelle erreichen… leider passiert dies sehr oft…

Das ist meist dann der Fall, wenn man auch über die homee-App keinen Fernzugriff hat.

korrekt - ist auch ein ähnlicher Weg

Kann ich auch unregelmässig (aber sehr selten) bestätigen; geht einfach so weg.

Ok, danke euch für die Antworten.

Das ist dann natürlich alles andere als ideal. Liegt das mal wieder an dem hier schon oft besprochenem “CA Proxy Problem”?

@homee team:
Über eine Stellungnahme würde ich mich freuen. Wird an dem Problem gearbeitet und falls ja, wann kann mit einer Lösung gerechnet werden?

@Masipulami

Das Problem ist in Arbeit und wird sich bald erledigt haben. Wie bekannt ist, arbeiten die CA Kollegen bereits daran alle Dienste in die AWS zu ziehen. Also eine Lösung ist in Sichtweite…

PS: auf @homee reagiert hier keiner. Das ist nur ein Service-Account

1 Like

Ok. Danke für die Rückmeldung.

Wie spricht man denn die Servicemitarbeiter hier am besten konkret an? Steht der neue dedizierte Servicemitarbeiter der Community schon zur Verfügung?

Generell habe ich den Eindruck, dass sich CA hier aktuell noch sehr zurück hält. Es gibt einige Themen mit Problemen der User und irgendwie in den allerwenigsten mal ne Rückmeldung von CA. So zumindest mein Eindruck.

Auf der anderen Seite soll man die Support-Mail soll man nicht mehr nutzen sondern hier posten.

Der neue Mann heißt @Andreas und ist schon in der Community. Ihn kannst du sicherlich ansprechen. Ansonsten die üblichen Verdächtigen wie Thomas und Co.
Andreas benötigt vermutlich noch etwas Zeit um sich einzuarbeiten.

Manchmal ist das allerdings wirklich Glückssache ob und wann sich jemand meldet. Ich warte auch schon seit guten 6 Wochen auf Hilfe von Thomas. Leider keine Reaktion bisher.

Fairerweise war aber natürlich auch die Weihnachtszeit dazwischen und Jungs und Mädels waren in ihrem verdienten Urlaub…

OK, dann werd ich zuküftig mal @Andreas, @Thomas und co. referenzieren.

Hallo, ich habe meinen homee seit ca. einem Jahr im Betrieb, bis auf ein paar Kleinigkeiten bin ich super zufrieden.

Jetzt habe ich ein Problemchen mit Alexa welches ich selbst nicht lösen kann.

Dem letzt habe ich in meinem Router die WLAN Einstellungen geändert und alle Geräte mit den neuen Einstellungen (wlan Name und Passwort) neu angemeldet. Alexa will seit dem keine Befehle mehr an homee schicken: Der Hub, an den dieses Gerät angeschlossen ist reagiert gerade nicht

Die Versionen App und Brain 2.26

Kann mir jemand sagen was ich falsch mache oder nicht berücksichtigt habe?
@Support

Der Status steht auf Verbunden

Ist denn deine Alexa mit dem neuen Wlan überhaupt verbunden ?

Ja Alexa und homee sind mit dem WLAN verbunden.

Wenn du am Handy WLAN ausschaltest und im Mobilfunknetz bist, kannst du dann auf deinen homee zugreifen?

Ja das geht auch

öhmmmm… dann ist das komisch. Sorry, keine weitere Idee gerade :frowning:

Hast Du schon mal versucht, die Verbindung ganz zu trennen, in Alexa den Skill zu löschen und alles neu anzubinden?

Nein, das habe ich tatsächlich noch nicht versucht. Also in den Alexa Einstellungen (App) homee Skil löschen und in den homee Einstellungen Alexa deaktivieren?

Erst in homee deaktivieren und dann in Alexa den Skill löschen.