Community

Aktualisierungsfrequenz ZWAVE Geräte, insb. Qubino Smart Meter

Hallo, ich betreibe einen Homee (2.27.1 (717cee78)) mit ZWave Würfel (3.95.0). Dazu habe ich einen Qubino 3P Smart Meter (4.61). Mein Nachbar hat exakt dasselbe Setup.
Bei ihm aktualisieren sich die Werte des SM regelmäßig mehrfach pro Minute. Bei mir sieht das anders aus: wenn ich Glück habe, bekomme ich alle 10-20 Minuten mal aktuelle Werte, und dann werden auch nur einzelne Werte aktualisiert (zB Spannung L1, L2 und L3 werden nicht aktualisiert).

Ich habe zuerst am ein Funkreichweitenproblem gedacht, obwohl die Entfernung nur 5-6m sind. Nun steht der Homee direkt neben dem Stromkasten und es ist gefühlt schlechter als vorher.

Gibt es irgendwo eine Möglichkeit, die Funkverbindung zu diagnostizieren? Hat jemand noch eine andere Idee, woran es liegen könnte?

Danke und viele Grüße
Christian

Ich hab den auch. Große Verbraucher werden direkt angezeigt als Änderung z.b. Herd geht an. Kleine Änderungen in Intervallen. Das ist auch gut so da es das zwave Netzwerk zu stark belastet . Bei den ständigen Schwankungen im Stromnetzwerk ist es sehr sinnvoll.

Das liegt nicht an der verbindung

Mein homee steht im Stock drüber und das Teil ist im Schaltkasten plus 2 Türen dazwischen. Ich habe aber ein sehr gutes mesh.

also alle 10-20 ist definitiv nicht richtig.

habe bei mir den an der hausleitung und bekomme auch änderungen wenn ne led lampe aus geht fast sofort mit.

Eingelernt Mesh und betrieben über mesh. steht im keller und homee im EG.

Ich würde nochmal das anlernen wiederholen (wenn dein mesh nicht so gut ist dann so direkt am homee.
für mich klingt es so als ob da was schief gegangen ist.

Edit: prinzipiell würde ich dir davon abraten den homee direkt neben dem Stromkasten zu betreiben.
Ähnlich wie bei Schaltnetzteilen gibt es dort viele interferenzen (nur in einem anderen frequenzbereich)

Und die Bedienungsanleitung zur Hand nehmen und ggf. die Parameter zum Sendeverhalten anpassen nachdem ein Zurücksetzen auf Werkseinstellung und ein erneutes Hinzufügenzu homee nichts gebracht hat.

Speedo hast du den qubino oder die aeotec zange?

ohh tatsächlich war noch etwas früh, hab iwie nur die hälfte gelesen.

Habe das Aeotec

Bei dem aeotec ist das so das weiß ich. Laut Anleitung sollte das qubino alles über 5w melden oder wie verstehe ich das? Wo checkt man das?

genau, sowie ein Delta von 5 Watt auftritt wird der Report gesendet.

Alles was unter 5W liegt, wird im Standard unterdrückt, um so Störungen die evtl. induziert werden etc. nicht mit zu übertragen.

OT:
mein Lieblingsbild zum Thema Leistung, wo sich jeder (auch nicht Elektroniker) was drunter Vorstellen kann. :slight_smile:

3 Like

Also 5 W merkt er definitiv nicht. Ich habe mal ein Parameter mit fünf gesetzt, es scheint jetzt bei deutlich geringeren Änderungen zu reagieren. Aber keine 5 W

Danke für die vielen Antworten und die liebe Hilfe!! Toll hier!
die Anleitung ist leider nur ein kleines Faltblatt, wo in zig Sprachen drauf steht wie die Anlernung funktioniert. Werde mal schauen ob es irgendwo online eine weitergehende Beschreibung gibt.

Ich kann mir auch nicht vorstellen dass das so richtig ist.

Den Würfel neben den Schaltschrank versetzt hatte ich nur, um zu schauen ob es dadurch besser wird (was nicht der Fall war/ist). Werde das wohl auch wieder zurück bauen sobald das Thema hier geklärt ist :slight_smile:

Viele Grüße Christian