Community

Aeotec Multisensor 6 aufwachintervall

Guten Morgen,

ich habe ein Problem mit dem Multisensor 6. Er wird per USB betrieben wie 3 andere nur sendet dieser nur 1 mal pro Stunde seine Daten möchte die aber öfter bekommen. Normal müsste es laut Anleitung Parameter 3 sein oder mache ich da was falsch http://manuals-backend.z-wave.info/make.php?lang=en&sku=AEOEZW100&cert=ZC10-16065113

Mfg Schmidt

Parameter 3 setzt die die Dauer des Bewegungsalarms. Eher die Parameter 40 und folgende sind da interessant. Anbei noch eine deutsche Anleitung. Kann aber bei unterschiedlichen Firmwares variieren.
http://manuals-backend.z-wave.info/make.php?lang=DE&sku=AEOEZW100&cert=ZC10-16065113

Ich würde ihn einmal wieder entfernen und neu anlernen.
Wichtig ist, dass er mit Netzteil angelernt wird. Dann sollte das intervall automatisch gesetzt werden.

Weil wenn du ihn mit Netzteil angelernt hast und das nicht passt, wer was was evtl. noch beim anlernen schief ging.

Als ich meinen von Batterie auf USB umgestellt habe, haben die Patameteränderungen nichts gebracht, am Ende hat er keine Bewegung mehr übertragen. Hab ihn dann 2x per Parameter resettet und seitdem läuft er korrekt :slight_smile: musste ihn nicht aus und wieder einlernen und somit brauchte ich auch keine HGs ändern.

Hab ich gerade versucht keine Besserung.
Werde ihn am Abend mal neu anlernen.

Ach übrigens angelernt wurde er mit USB

Gerade versucht keine besserung

Habe mich eben über dasselbe Problem gewundert. In einem anderen Thread dann Parameter 40, Byte 1, Wert 1 gefunden und eingestellt. Jetzt läuft er wie geschnitten Brot.

EDIT: Firmware 1.13

Hab die 1.11 bei mir leider keine änderung

Keiner mehr eine Idee?