Community

Abus Wassermelder Batterien leer?

Habe heute die ABUS Wassermelder von homee Welt bekommen. Bei beiden scheint die Batterie leer zu sein.

Hat das hier vielleicht noch jemand beobachtet? Oder funktionieren Eure Batterien?

Ich wäre schon froh, wenn ich meine überhaupt bekommen würde…

Ich habe lediglich 9 Stunden nach meiner Bestellbestätigung folgende Email bekommen:

homee Welt BESTELLUNG #HOMEEWELT1581

Einige Artikel aus Ihrer Bestellung wurden zurückerstattet

Insgesamt zurückerstatteter Betrag: €49,80 EUR

Bestellübersicht

\ 60x60 ABUS Wassermelder × 2
Refunded €49,80

Gingen wohl weg wie warme Semmeln. Kein Wunder bei dem Preis. Aber genau wie bei meinen Popp Fenstersensoren haben sie einen Makel. Ist bei den Preisen nicht unbedingt schlimm. Wäre nur cool wenn man beim bestellen wüsste auf was man sich einstellen muss.

Meine beiden waren am Tag nach der Bestellung schon geliefert.

Bei einem Sensor hatte ich Probleme beim einlernen und deshalb Mal an den Multimeter dran gehalten. 2 Volt (von ursprünglich 3), auch nicht so dolle. Außerdem war er schon etwas zerkratzt.

Naja, vom Kauf ist homee bis dato nicht zurück getreten, wird wohl auch nicht ganz leicht nachdem sie mir den schon bestätigt hatten. Die haben mir nur Geld zurück geschickt. Auf meine Nachfrage habe ich bis dato noch keine Antwort bekommen. Finde ich schon echt frech, einen Kaufvertrag einzugehen und dann einfach Geld zurück schicken, keine Ware schicken und das nicht weiter zu kommentieren.

Zerkratzt sah meiner auch aus, annldings dachte ich es sei nur so eine kaum sichtbare Schutzfolie. Schau ich mir morgen mal genauer an. Aber immerhin könntest Du sie einlernen. Bei mir war null komma nix zu machen. Jetzt hoffe ich nur noch dass es die Batterien sind :thinking:

Darf ich denn mal aus reiner Neugier fragen, wann genau ihr gekauft habt?

Ich habe am 07.08. um 11:00 Uhr gekauft.

Am 6.8. 22:20 Uhr. War wirklich ein Blitzdeal.

Blinkt deine led am sensor, wenn du innerhalb 1.5 Sekunden 3x den Reset Knopf drückst?

Nee, bleibt schwarz. Bei beiden auch.

Hoffe dass man mit den 3klicks nicht genau 1,5 Sekunden abmessen muss. Innerhalb war es auf jeden Fall.

Ne, innerhalb reicht. Aber das muss dann auch. Ich hab’s auch ein paarmal versuchen müssen.

Ok, danke für den Tip. Versuche es morgen nochmal. Aber die Info dass deine prinzipiell ok waren hilft mir schon weiter. Auch wenn es nicht das ist, was ich hören wollte. Danke für die Rückmeldung.

1 Like