Abus Innensirenen Fehlalarme

Ich habe genau das gleich Problem mit der Abus Sirene.
Innerhalb des letzten halben Jahres hatte ich bestimmt 3-4 Fehlalarme. Einen mitten in der Nacht… seitdem liegt die Sirene mit leerem Akku im Keller, da ich sie so sicher nicht mehr nutzen möchte.

Im Tagebuch keinerlei Befehle in Richtung Sirene, auch der Schalt-Verlauf selber hatte nie eine Aktivität gezeigt und das Ausschalten ging auch nur schwer bis garnicht. Aufgrund dessen und da ja in einem halben Jahr einige Software Versionen (inkl. Beta) über den homee gingen und andere zwave Geräte nie solche Probleme hatten, bin ich mir recht sicher es liegt direkt an der Sirene…

1 „Gefällt mir“

Nein, im Tagebuch steht absolut nichts drin. Wie @Ced schon sagt, die gehen einfach so an, ohne erkennbaren Grund und bleiben unsteuerbar bis der Akku alle ist. Deshalb meine Bitte, da vielleicht „unter die Haube“ zu schauen, ob die mit irgendwas nicht klar kommen.

2 „Gefällt mir“

Kann ich mal bei dir unter die Haube sehen, also im Log :wink: ob das was homee kam?

Also kannst du mir bitte einen Support-Zugang zusenden?

1 „Gefällt mir“

Ist meine PN angekommen? Finde die nicht in meinem Profil :roll_eyes:

Gibts hier ein Update?

Überlege gerade eine über die Homee Welt zu kaufen, aber wenn es Fehlalarme gibt, habe ich keine Lust drauf.

Wir haben viele Fehler im ZWave System bei mir gefunden. Zu den Sirenen direkt noch nix, oder @Steffen ? Ich habe jedoch in der Zwischenzeit einen komplett neuen ZWave Cube gekauft und das System neu aufgesetzt, seit dem keine Fehlalarme.

1 „Gefällt mir“

Ich hatte ja trotzdem alle Daten dazu aufgenommen und an die Entwickler weitergegeben.

Vielleicht kann @Ced seinen Status uns nochmal mitteilen?

2 „Gefällt mir“

OK, danke. Hoffe, das ist nur ein Einzelfall.

Sorry, etwas verspätet aber gerne kann ich nochmal Feedback geben.

Wirklich verändert hat sich and der Situation mit der Sirene jedoch nichs, noch habe ich sie deaktiviert. Habe aber grundsätzlich vor sie wieder einzubinden.
Zudem habe ich vor einiger Zeit bereits ein paar Z-Wave Parameter geändert (Stichwort UP-Module mit Strommessfunktion und häufiger Status-Übermittlung), vielleicht ändert das alleine ja schon etwas an der Situation.

Grundsätzlich bin ich auch mit meinem Z-Wave zufrieden, hin und wieder sind jedoch etwas größere Delayzeiten vorhanden.

@Steffen vielleicht könntest Du aber dennoch bei Gelegenheit bei mir mal „unter die Haube“ schauen, könnte mir vorstellen, dass ich in meiner Z-Wave Konfiguration auch einige Ungeschicklichkeiten eingebaut habe. Eillt aber nicht so :slight_smile:

Hallo Zusammen,
Vielleicht kann ich etwas dazu beitragen.
Ich habe ebenfalls die Abus Innensirene und wie Ihr hatte ich Fehlalarme. Bei einem der Fehlalarme ist nur ganz kurz eine Pushmitteilung auf meinem Handy aufgetaucht und wieder verschwunden, dass der Akku der Sirene nur noch 65% hätte… also eine Art Fehler des Akkus. Es war wie bei Euch, dass die Sirene weder über App noch sonst irgendwie reagiert hat.
Dann wurde mir bewusst, dass die Akkukapazität in letzter Zeit immer irgendwo bei 96-98% lag. Niemals mehr aber bei 100% wie am Anfang nach dem Kauf. Also habe ich einen neuen Akku eingebaut um zu sehen, ob der alte defekt war. Zu Beginn wurde der Akku auf 100% geladen. Aber nach einigen Wochen fing es an, dass auch beim neuen Akku die Kapazität nachließ und die Anzeige irgendwann auf 98% eingependelt hat.
Ich gehe von einer schlecht ausgelegten Ladeschaltung und Kapazitätsüberwachung der Sirene aus. Evtl. geht hierdurch der Akku auf Dauer kaputt oder die Spannung bricht kurzzeitig ein. So erkennt die Sirene kurzzeitig einen internen Fehler und fängt an unaufhörlich Signal zu geben.
Meine aktuelle Lösung:
Hab den Akku in der Sirene abgeklemmt. Dadurch wird dauerhaft 100% Ladekapazität angezeigt und es gab bisher keine Fehlalarme mehr.
Natürlich ist die Sirene nun nicht mehr akkugestützt, aber zumindest funktioniert sie so zuverlässig bei mir und es ist besser als sie wegzuwerfen :wink:

4 „Gefällt mir“

Bei mir sind es aktuell auch 98%. Habe noch nie Fehlalarme gehabt. Aber das es kein Einzelfall ist, macht mich nervös. Habe meine Lust auf Fehlalarm.

Hallo Smart_Dave,
Deine Aufzeichnung zeigt eine Lade-Entladekennlinie. Bei mir habe ich das so nicht erkennen können. Vielleicht täusche ich mich auch oder es liegt an der Firmwareversion. Bei mir: 5.03 und Software 1.02

Hallo,
Hänge mich hier an, hatte durch einen kurzen Internetausfall (kein sonstiger Auslöser erkennbar) auch eine Sirene die nun seit 6 Stunden :thinking: vor sich hinheult.
Eine andere Sirene zeigte 80% Ladezustand.
Ist wohl etwas sensibel das Ding.
LG

Hallo,

ich hatte das Glück kurz vor dem Schlafengehen einen Fehlalarm zu haben. Auslöser von Homee nicht vorhanden. Habe in der Batteriekurve einen Knick nach unten und kann meinen Vorrednern nur zustimmen. Hier wird wohl ein interner Fehler vorliegen, der dies dann auslöst.

Kennt wer einen andere Innensirene für Z-Wave?

Liebe Grüße

Ich bin die Abus Sirenen losgeworden. Die dritte aufgrund Defekt (nicht mehr ansprechbar) und definitiv ein Batterieproblem bzw. Ladeproblem… Gottseidank keine Fehlauslösungen.

Hier eine Alternative

Aeotec Sirene ZW080-BI - Z-Wave Plus

AEOTEC Siren 6

Da gibt die auch schon. Die wird’s auch tun oder?

Ich habe noch zweimal den Vorgänger Aeotec ZW080 Gen 5 und bin sehr zufrieden. Leider nicht mehr lieferbar.

Hallo Zusammen,
ich hatte ja einen neuen Akku in der ABUS Sirene verbaut… Fehlalarm kam trotzdem… dann Akku ausgebaut und trotzdem kam auch hier wieder ein sireneninterner Fehlalarm nach fast einem Jahr. Das war Grund genug für mich zu handeln. Die Sirene habe ich jetzt in einen Fibaro Plug gesteckt der bei Alarm die Sirene einschaltet. Vorbei ist es mit Fehlalarmen und zum Glück hatte ich nur eine Sirene. Für den Alarm bei Stromausfall habe ich noch ein paar batteriebetriebe Innensirenen von Cyrus (bzw. Coolcam) für 15,- Euro das Stück. Die funktionieren tadellos, hatten noch nie Fehlalarme und die Batterie hält gefühlt ewig da sie ja nicht ständig losgehen. Ich würde mir nie mehr die ABUS Sirene zulegen. Die Aeotec scheint mir aber eine gute Alternative zu sein.
Soviel zu meinen Erfahrungen :blush:

Hallo, ich hatte das gleiche Problem und es gab keinen Eintrag im Logbuch. Leider konnte ich auch durch den Resetknof das Ding ausstellen. Verzweifelt habe ich das Ding zerstört. :frowning: Hat jemand eine Empfehlung für ein zuverlässiges Gerät? Gruß R.

Wir hatten letzte Nacht auch das Vergnügen eines Fehlalarms mit einer hier im homee Shop gekauften Abus Innnensirene.

Lt. Tagebuch wurde kein Alarm ausgelöst. Es ist lediglich ein sehr rapider Abfall der Batteriespannung erkennbar. Wären wir nicht zu Hause gewesen, hätten wir es auch nicht mitbekommen (keine Statusänderung in homee) und die Sirene hätte vermutlich bis zum Wiederheimkommen oder bis zum Aufbrechen des Hauses durch die Polizei / Feuerwehr gelärmt.

Die Sirene hat dann nach dem Trennen vom Stromnetz noch ca. 7 Minuten dank Batterie gelärmt (anscheinend ist die Batterie doch nicht so leer, wie das Log behauptet). Jegliche Versuche den Alarm zu beenden via Buttons oder dem Reset via Büroklammer waren erfolglos. Nur durch Zupressen der Lautsprecheröffnung mit der Hand war der Lärm halbwegs erträglich. Kein schönes Erlebnis.

Ich tippe auf einen Serienfehler der Hardware, wenn ich diesen Thread mit der Häufung sehe. Ganz ehrlich: Was für ein Schrott. Die zweite Abus Innensirene wird heute ausgemustert.

Hier nochmal die Screenshots aus dem homee:

1 „Gefällt mir“