Community

Popp Fenstersensor lässt sich nicht richtig einlernen

Hallo liebe Community!
Ich babe das Problem, daß der Popp Fenstersensor sich nicht richtig einlernen lässt. Zunächst hatte ich ihn einlernen können. Danach habe ich getest wo ich ihn anbringen kann. Im Verlauf wurden keine Änderungen des Zustandes mehr angezeigt. Ich habe den sensor dann wieder abmontiert und ihn direkt in der Nähe vom Würfel versucht zurück zu setzen. Das hat erst nach mehreren Versuchen geklappt.
Homee reagiert jetzt komisch auf den sensor. Er erkennt ihn, vergibt aber nur ein Symbol mit Fragezeichen. Zustandsänderungen werden auch in der Nähe vom Würfel nicht angezeigt.
Einstellungen kann ich auch keine mehr vornehmen. Wenn ich das Aufwachintervall verändern möchte, erscheint kein Tastatur vom Handy. Homee mehrfach neu gestartet… Keine Veränderung.
Über Hilfe würde ich mich sehr freuen!

Grüße!

a) Schonmal den Sensor gemäß Handbuch ohne homee zurück gesetzt?
b) Evtl braucht er neue Batterien.

Anfangs hatte ich mit dem auch Probleme, nach mehrmaligen Ex und Inkludieren “lief” er ganz gut, jetzt hat er komplett den Geist aufgegeben. Haben wohl ne blöde Charge erwischt, hoffe auf schnellen Austausch,

Moin moin! Ich habe ihn mehrfach zurück gesetzt, inkludiert und exkludiert… Was ich merkwürdig finde, ist dass homee ihn erkennt aber falsch zuordnet. Homee erkennt den sensor heute morgen korrekt als Popp fenstersensor, jedoch wird es dann falsch zugeordnet. Ich Bekomme kein entsprechendes icon und kann die Einstellungen nicht ändern…
Die Batterie werde ich mal ändern (war schon in anderen threads beschrieben, daß sie leer sein können und dass nicht richtig angezeigt werden…). Laut Anzeige habe ich 100% :wink:
Grüße!!!

Hiho, versuche es weiter. Das Ding hat mich unter OH schon zur Verzweiflung gebracht. Nach gefühlt 100mal exkludieren, zurücksetzen und wieder anlernen war ich kurz davor das Ding zu entsorgen und dann plötzlich ging es :wink: .

Vielen Dank an euch!

Ich war auch an dem Punkt aufzugeben, da ich etliche Male ein- und ausgelernt habe.
Nach 10 weiteren Versuchen war die Batterie leer. Neue Batterie rein, 2 weitere Versuche und es hat jetzt doch geklappt!

Danke für die Motivation :+1::smiley: