Community

ImperiHome --- Gruppe der BETA - Tester


#372

Als Tipp: Dann haben die die homematic Geräte noch nicht implementiert. Wende Dich mal an den ImperiHome Support, die sind recht fix und kooperativ.


#373

Danke für die Antwort. Leider gibt es ein Problem dabei: Ich bin sehr ungeduldig :wink:

Ich habe sie angeschrieben, öfters schon hab ich keine Antwort erhalten. Mal schauen wie es diesmal ausgeht. Im Zweifelsfall gebe ich CCU und Sensor zurück.


#374

Ich bekomme mit der aktuellen Beta auf einem Tablet keine Verbindung mehr… error during Connection.

Hat das Problem noch jemand?


#375

Hatte auch „Startschwierigkeiten“ aber dann ging es wieder.


#376

Mmmm komisch … auf einen Tablet erhalte ich immer error during Connection


#377

Schon mal den homee Adapter komplett entfernt, neu gebootet und danach wieder hinzugefügt?
Bei mir ging zuerst garnichts; die App startete auf einem Android Tablet garnicht erst. Weisser Bildschrim. Nach Reboot und 2-3 Versuchen ging es dann und jetzt läuft es problemlos.
Ios Beta / Update nutze ich nicht…


#378

Hallo zusammen,

ich habe homee mit allen Würfeln, alles funktioniert prima. 3 Fibaro Roller Shutter 2 sind integriert und funktionieren über homee, Alexa und die herkömmlichen Wandschalter ebenfalls super. Nun habe ich Imperihome, auch das funktioniert - außer die Roller Shutter. Fahre ich die Rolladen von Hand, Homme-App oder Alexa sehe ich das auch in Imperihome (Anzeige z.B. 50% und das Symbol mit halb heruntergefahrener Jalousie), aber die Rollladen reagieren nicht auf die Bedienung per Imperihome.

Homee ist upgedatet
Imperihome ist eine gekaufte 2-Jahres-Lizenz (Version 4.3.5)

Hat jemand eine Idee?

Habe übrigens einen Allnet Touch Display 21" mit Android 7.1 als Dashboard in die Wand eingebaut. Geht eigentlich fast flächenbündig einzubauen, bei mir guckt er ca. 2 cm aus der Wand (hätte sonst eine tragende Holzstütze aussägen müssen).


#379

Meinst du mit upgedatet die aktuelle Beta 2.24 RC 3?
Imperihome ist neu bei dir dazu gekommen …also hast du keine Info, ob es mit der vorherigen Software geklappt hätte?
Ich habe noch den Fibaro Rollershutter 2 und kann ihn normal bedienen mit Imperihome und der homee Version 2.23


#380

Hallo, erst einmal vielen Dank für die schnelle Rückmeldung.

Ich habe die Homee-Version 2.23.0 (ich bin auch keine Beta-Tester). Imperihome habe ich neu und deshalb auch nur mir dieser Homee-Version getestet.

Ich habe ebenfalls die Rollershutter 2 und somit die gleiche Konfiguration wie Du auch.


#381

Ok. Dann stimmt da etwas nicht. Es sind aber definitiv die 2er von Fibaro?
Wenn die sonst überall richtig funktionieren, schreib bitte den support von Imperihome an. Bei mir haben sie seinerzeit sehr schnell reagiert. Allerdings bitte in englisch.

Edit

Gib Imperihome ein eigenes Nutzerkonto. Der Support hatte seinerzeit nach Zugang zum System gefragt und so kannst du das später wieder ändern.

Edit 2

Hast du mal versucht, das Rollo hoch zu fahren, obwohl es oben ist…vielleicht ist ja nur die Richtung vertauscht…das hatte ich damals mal


#382

Ja, Rollershutter2. Auf der Verpackung steht “Roller Shutter 2” und “FGR-222 v.2.5”. Als ich die gekauft habe gab es den 3er noch nicht.
Ich habe das Rollo halb heruntergefahren und dann beide Richtungen versucht, überhaupt keine Reaktion, nur das Icon in Imperihome geht kurz auf “oben” oder “unten” und dann wieder auf "halb heruntergefahren.


#383

Sorry, das Problem kenne ich so tatsächlich nicht. Aber der support von Imperihome sollte das aber richten können


#384

Vielen Dank für die Hilfe. Vielleicht hat ja noch jemand eine Idee? Werde mich aber an Imperihome wenden.

Falls es jemanden interessiert hier ein Foto von dem Tablet. Ein Holzrahmen hat der Schreiner noch in Arbeit. Den Einbaurahmen gibt es auch mit silberner oder schwarzer Blende, ist aber seit langem nicht lieferbar. Gekauft habe ich das bei INNET24 für zusammen ca. 370,- €. Das Tablet gibt es in verschiedenen Größen, hat LAN/WLAN und PoE, kann aber auch mit dem beiliegenden Netzteil verwendet werden. Akku gibt es keinen, also optimal für ein fest verbautes Dashboard.
Hier die Artikel-Nr.

152041 => Tablet
151668 => Einbaurahmen


#385

Kannst Du bitte mal die Firmware- und Software-Version deines funktionieren Rollershutters prüfen? Die werden ja in der Homee-App angezeigt. Meine sind
Firmwareversion 3.52
Softwareversion 25.25


#386

Ist genau das gleiche bei mir👍


#387

Vielen Dank für deine Mühe!


#388

Moin Klaus! War es Glück dass du beim bohren kein Kabel der unteren Schalter erwischt hast oder hast du einen “Sucher” verwendet? :sweat_smile:


#389

Die Wand habe ich selber gebaut, ich weiß, wo die Kabel sind. Außerdem ist die Wand bis auf den Holzständer für die Dachstatik hohl. Die Kabel sind also locker und gehen beim Bohren weg. Und mein Schreiner hat so eine Vibrationssäge, da kannst Du so sägen, das das Messer kaum hinten rausguckt.


#390

Kurze Status-Meldung:
ImperiHome war Remote auf meinem Homee und hat das Problem gefunden, aber noch nicht gelöst. Mit der nächsten Beta soll das Problem behoben werden.

Vielen Dank für eure Unterstützung!


#391

So ich hab mir das Imperihome jetzt auch mal angesehen und finde es eigentlich ganz hübsch…

Aber wieso habe ich absolut keine Temperaturen von homee in Imperihome? Es fehlen die BWMs komplett - es fehlt die Temperatur der FritzDect und die anderen temp Sensoren ebenfalls :thinking: