Community

Support und Bugs   Z-Wave


Kann kein z-Wave Gerät mehr anlernen (3)
# EUROtronic Spirit Z-Wave Plus - Energiespartemp ( 2 ) (25)
Devolo Rauchmelder macht Probleme (19)
Heizplan stellt Eurotronics Spirit ZWave+ nicht um (15)
Eurotronic Spirit Z-Wave+ Ventil schließt nicht immer (4)
eurotronic spirit z-wave plus zeigt komische Werte (6)
Popp solar aussensirene alarmierung nur visuell ( 2 ) (22)
Spirit Heizungsventil in % per Webhook (14)
Einlernen wird abgelehnt und Geräteleiche lässt sich nicht löschen. (5)
Probleme mit Aeotec Zangenamperemeter mit drei Zangen GEN5 und Datenbanken (11)
DEVOLO Funktaster - Taster vertauscht... (5)
Gerät verschwindet regelmäßig plötzlich aus homee ( 2 ) (37)
Aeotec Multisensor 6 keine Bewegung (1)
Fibaro Flood Sensor - Korrektur Temperatur (18)
LilaLightshow ( 2 ) (29)
Fibaro door/window sensor 2 bleibt beim initialisieren hängen (14)
Popp Zwischenstecker (5)
toggelnde Verfügbarkeit von Z-Wave Geräten (5)
Z-Wave Cube aus Versehen zurückgesetzt (9)
Z-Wave Geräteleichen nach Update weg? (2)
Fibaro Motion Sensor wird nicht erkannt (5)
Devolo Schalt und Messsteckdose. Fehler beim summierten Verbrauch. (17)
Nach Geräteleichen löschen sind Philio 4in1 nicht verfügbar (1)
Qubino Flush Shutter möglich? (7)
Fibaro RGBW Controller | Bei RGBWW-Strip ist W-Kanal immer mit an (7)
Z-Wave reagiert nicht mehr 2.22.2rc6 (3)
Fibaro Double Relais (16)
Fibaro Universalsensor mit Binäreingang ( 2 ) (29)
Roller Shutter 3 allgemeine Fragen (12)
Fibaro Wassermelder graut nicht aus (18)