Community

Support und Bugs   Z-Wave


Fibaro Rauchmelder | Alle 10 Sekunden leises Klacken (16)
Eurotronics Spirit Z-Wave plus nach Batterietausch probleme ( 2 ) (26)
Fibaro Wall Plug GEN5 Z-Wave Plus - LED-Ring Farbe ändern (16)
Problem mit Danfoss Thermostat (1)
Einbinden der Qubino Wetterstation ZMNHZD1 (17)
Qubino Flush Dimmer - falscher aktueller Verbrauch (13)
Z-Wave Geräte reagieren nicht (7)
Geräte grau (9)
Fibaro Binär Sensor - Alarme zurücksetzen (7)
Verzögertes / unzuverlässiges Schalten von Plugs (10)
Eurotronic Spirit Z-Wave Plus: Anzeige Ist-Temperatur dauerhaft bei 22,8°C ( 2 ) (29)
Qubino Flush 2 Relais mehrere Fehler ( 2 3 4 ) (61)
Geräte schalten plötzlich von allein ( 2 3 4 ) (74)
Qubino Flush 2 Relay ausgegraut (5)
Taphome EasyPlug: Aktueller Verbrauch nur bei Neustart (6)
Kann kein z-Wave Gerät mehr anlernen (3)
# EUROtronic Spirit Z-Wave Plus - Energiespartemp ( 2 ) (25)
Devolo Rauchmelder macht Probleme (19)
Heizplan stellt Eurotronics Spirit ZWave+ nicht um (15)
Eurotronic Spirit Z-Wave+ Ventil schließt nicht immer (4)
eurotronic spirit z-wave plus zeigt komische Werte (6)
Spirit Heizungsventil in % per Webhook (14)
Einlernen wird abgelehnt und Geräteleiche lässt sich nicht löschen. (5)
Probleme mit Aeotec Zangenamperemeter mit drei Zangen GEN5 und Datenbanken (11)
DEVOLO Funktaster - Taster vertauscht... (5)
Gerät verschwindet regelmäßig plötzlich aus homee ( 2 ) (37)
Aeotec Multisensor 6 keine Bewegung (1)
Fibaro Flood Sensor - Korrektur Temperatur (18)
LilaLightshow ( 2 ) (29)
Fibaro door/window sensor 2 bleibt beim initialisieren hängen (14)