Community

Support und Bugs   Z-Wave


Thema Antworten Aktivität
Über die Kategorie Z-Wave 2 22. Juni 2019
Qubino Roller Shutter fehlerhafte Positionserkennung / Aussetzer 73 20. Juli 2019
Geräte nicht verfügbar 9 19. Juli 2019
Fibaro Flutsensor zu empfindlich 11 19. Juli 2019
Einlernen klappt nicht 50 18. Juli 2019
Fibaro Roller Shutter 2 - Status bleibt auf Fährt runter/hoch hängen 47 18. Juli 2019
Probleme mit aeotec multisensor 6 16 17. Juli 2019
Falscher Status von Qubino Flush Dimmer 6 16. Juli 2019
Fibaro FGS222 Taster nur mit Doppelklick 8 16. Juli 2019
Aeotec Energy Meter (Eine Zange) | Kein aktueller Wert in der Geräteliste 54 16. Juli 2019
Fibaro Switch Unterschied 3 16. Juli 2019
Pläne sollen bei offenem Fenster nicht schalten 5 16. Juli 2019
Fibaro Wall Plug GEN5 Z-Wave Plus - LED-Ring Farbe ändern 17 16. Juli 2019
NodOn Wall Switch CWS-3-1-01 lässt sich nicht einlernen 19 15. Juli 2019
Roller Shutter 3 allgemeine Fragen 22 15. Juli 2019
Popp Fenstersensor lässt sich nicht richtig einlernen 6 14. Juli 2019
Probleme bei der Kalibrierung 6 13. Juli 2019
Werte werden aktualisiert 17 12. Juli 2019
Neo Coolcam Motion Sensor Reichweite 7 12. Juli 2019
Z-Wave hat sich selbständig gemacht, ungewollte Assoziationen 36 11. Juli 2019
Seit Update auf 2.24 | Weit entfernte Geräte regelmäßig ausgegraut, neues Gerät ebenfalls 20 11. Juli 2019
Parameterbelegung für Aeotec - MultiSensor 6 2 9. Juli 2019
Aeon Labs Aeotec Home Energy Meter - Kein Gesamtverbrauch 3 9. Juli 2019
Fibaro RGBW Controller problem 9 8. Juli 2019
Popp Fenstersensor zeigt unterschiedliche Batterie-Werte 7 7. Juli 2019
toggelnde Verfügbarkeit von Z-Wave Geräten 6 3. Juli 2019
Qubino Flush 2 Relais mehrere Fehler 107 3. Juli 2019
Doppelte Einträge durch Neuabfragen 10 2. Juli 2019
Fibaro Shutter 2 funktioniert nicht mit Relais 6 2. Juli 2019
Licht ausschalten / Schalter mehrfach bedienen 14 30. Juni 2019