Community

Support und Bugs   Z-Wave


Thema Antworten Aktivität
Über die Kategorie Z-Wave 2 22. Juni 2019
Qubino Dimmer lässt sich nicht anmelden 8 20. September 2019
Secure schaltbare Energiemess-Steckdose ( ZWAVE ) 51 20. September 2019
Qubino Roller Shutter fehlerhafte Positionserkennung / Aussetzer 91 19. September 2019
Popp Z-Weather meldet 12 Stunden nichts 31 16. September 2019
TZ75 Roller Shutter controller FA TKB 12 16. September 2019
Danfoss RS immer wieder nicht erreichbar 3 16. September 2019
Eurotronic Spirit Z + lassen sich nicht mehr hinzufügen (gelöst) 64 13. September 2019
Zwave Geräte Diskrepanz zwischen Senden und Empfangen 14 13. September 2019
Sind diese Geräte Z-Wave ”Repeater"? 4 13. September 2019
LED Panel blinkt nach ausschalten mit fibaro dimmer 2 8 11. September 2019
Qubino Flush Shutter unzuverlässig 4 10. September 2019
Aeotec MS6 liefert keine Bewegungswerte 23 8. September 2019
Fibaro Wall Plugs müllen das Z-Wave Netz voll 5 7. September 2019
qubino roller shutter jalousie 10 6. September 2019
Spirit Z-Wave nicht mehr steuerbar 15 6. September 2019
Fibaro Switch an Taster 21 6. September 2019
Probleme mit aeotec multisensor 6 29 6. September 2019
Status AN gesendet - Status AUS empfangen 32 5. September 2019
ZWave-Problem nach Neustart - Lila Lightshow 21 5. September 2019
Schaltverzögerung 9 4. September 2019
Fibaro Dimmer 2 defekt nach Kurzschluss? 3 3. September 2019
Einbau-Bewegungsmelder mit 230V und Fibaro Double Switch 2 10 1. September 2019
Verständnisfrage für die z-wave Node-ID 9 1. September 2019
Rollershutter 3 konfigurieren 9 1. September 2019
Schaltung mit LED & Fibaro FGRGBWM-441 RGB Module RGBW Controller 13 31. August 2019
Mal wieder ein Roller Shutter verschwunden. 4 28. August 2019
Aeotec MultiSensor6 94 28. August 2019
Qubino 1D Relais mit konfigurierten Eingang 2 28. August 2019
Zwave deutlich langsamer geworden - was kann ich tun? 44 28. August 2019