Community

Support und Bugs   Z-Wave


Thema Antworten Aktivität
Über die Kategorie Z-Wave 2 22. Juni 2019
LLS hört nach Neustart von homee nicht mehr auf 14 6. Juni 2020
PHILIO PAN08 mit Trennrelais? 6 6. Juni 2020
Kalibrierung Roller Shutter 3 5 6. Juni 2020
Spirit heizt trotz verstellter niedriger Temperatur 30 6. Juni 2020
Nach Update Z-Wave aktualisiert 10 6. Juni 2020
Z-WAVE Gerät unerwartet verschwunden 1 6. Juni 2020
Z Wave Geräte können nicht abgefragt werden 11 5. Juni 2020
Fibaro Gerät taucht in HomeKit Home auf, aber "keine Antwort" 6 4. Juni 2020
Heatit z-trm2fx Sollwert empfangen obwohl nicht geändert 3 3. Juni 2020
Heatit z-trm2fx graut aus 91 3. Juni 2020
Was wenn homee die angelernten Fibaro Roller Shutter vergisst? 4 2. Juni 2020
Fibaro RS3 homeegramm Vs manuell 5 2. Juni 2020
Gruppe Rolladen schalten - nicht stabil 11 31. Mai 2020
RS3 in Gruppen | Befehle werden unzuverlässig o. gar nicht ausgeführt 3 30. Mai 2020
Devolo Steckdose - Verbrauchsdaten lassen sich nicht löschen 10 29. Mai 2020
FIBARO Tür/Fenster Sensor: Manipulationsalarm falsch 13 28. Mai 2020
ZWave-Cube funktioniert nicht mehr seit Update 2.28.3 15 26. Mai 2020
Fibaro Button - Immer einmal mehr Klicken als eingestellt 1 25. Mai 2020
ZWave-Problem nach Neustart - Lila Lightshow 48 24. Mai 2020
DS18B20 Sensoren an Fibaro Smart Implant 16 23. Mai 2020
Roller Shutter 3 Kalibrierung nur in eine Richtung 2 23. Mai 2020
Zwave Reichweite und Anlernen 16 22. Mai 2020
Z-Weather meldet falsche Temperatur 5 19. Mai 2020
AEON Labs ZW121 LED Strip / Weißwerte nicht auswählbar 12 21. Mai 2020
Fibaro RGBW Rainbow 11 19. Mai 2020
[Fibaro] Rollladen öffnen/schließen sporadisch nicht 4 19. Mai 2020
Devolo Alarmsirene spielt falschen Ton ab - homeegramm abhängig! 27 18. Mai 2020
Z-WAVE Geräte lassen sich nicht schalten 4 18. Mai 2020
Z-Wave Gerät verschwindet beim Hinzufügen eines anderen 6 16. Mai 2020